Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Im Firefox und IExplorer - Content encoding Fehler

Frage Internet Webbrowser

Mitglied: Benefix

Benefix (Level 1) - Jetzt verbinden

05.08.2010 um 14:14 Uhr, 8228 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe bei uns in der Firma das Problem, dass bei einem Arbeitsplatz beim Aufruf eines Links auf eine ASP-Seite ein Content-Encoding-Fehler erscheint

Hallo zusammen,

ich habe bei uns in der Firma das Problem, dass bei einem Arbeitsplatz beim Aufruf eines Links auf eine ASP-Seite ein Content-Encoding-Fehler erscheint:

"Content-Encoding-Fehler

Die Website kann nicht angezeigt werden, da sie eine ungültige oder unbekannte Form der Kompression verwendet."

Die Quelle der Seite ist vertrauenswürdig UND auf anderen PC´s kann diese problemlos aufgerufen werden (Firefox + IExplorer haben die gleiche Version).


Könnt Ihr mir mit diesem Fehler bitte weiterhelfen?

Vielen Dank und Grüße,

Benedikt


fedcf73658f62a01db9d2eb9e8948e81 - Klicke auf das Bild, um es zu vergrößern
Mitglied: Connor1980
05.08.2010 um 14:25 Uhr
Hallo,

wie verhält es sich unter einem aneren Benutzerpfoil am selben Rechner?
Hast du schonmal alle temporäre Dateien im Benutzerprofil gelöscht?
Verwendet ihr evtl. einen Proxy? -> mal mit, mal ohne probiert?

Bisher finde ich nur infos die besagen, man solle am Server irgendwo etwas mit Komprimierung abschaten. Da es bei dir von anderen Rechner aus das Problem nicht auftritt, denke ich nicht, dass es damit zusammen hängt bzw. weiterbringen würde.

Grüße
Bitte warten ..
Ähnliche Inhalte
Server
Fehler in jQuery (7)

Frage von Yanmai zum Thema Server ...

Windows Update
Move Microsoft WSUS Content (1)

Link von Mvinogradac zum Thema Windows Update ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...