Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Flüchtigkeitsfehler bei SUS installation?

Frage Microsoft Windows Server

Mitglied: HONKITONKI

HONKITONKI (Level 1) - Jetzt verbinden

19.02.2006, aktualisiert 17:30 Uhr, 2953 Aufrufe, 2 Kommentare

Hallo, ich hatte mir einen SUS Server eingerichtet, leider ist mir mein PC gestorben und nun darf ich alles nochmal von vorne einrichten.
Benutze einen Duron 800, 512MB Ram, 1x6GB 1x18GB HDD, Realtek Nic, Win2003 mit SP1 und allen Patches und die SUS SP1 Installation genau wie beim alten PC.
Nachdem ich Win2003 auf den aktuellen Stand gebracht habe aktivierte ich den IIS und vergab manuelle IP Adressen.
Danach installierte ich den SUS der sich gleich für die größere HDD entschied und wollte nach der Installation wie gewohnt auf die Adminseite gehn. Hier bekomme ich aber leider nur eine Fehlermeldung das ich laut ACL keine Zugriffsberechtigung hätte.

Habe schon in vielen Foren gesucht und auch hier einige gefunden mit den gleichen Problemen aber leider keiner Lösung die funktioniert.
- IIS Dienst neu gestartet
- Neuinstallation
- Windows Authentifizierung angeschaltet
- REchte überprüft
- Die Seite dem Intranet/Vertrauenswürdigen Sites hinzugefügt
- Popupfilter ausgeschaltet
- Activskripting eingeschaltet
- mit und ohne DC

Leider gehn mir so langsam die Ideen aus, ich kann auch momentan nicht auf WSUS umsteigen, deswegen keine Alternative im Moment.

Kann mir mal jemand erklären wo mein Denkfehler liegt?
Mitglied: HONKITONKI
19.02.2006 um 17:30 Uhr
Ja hat mir weitergeholfen, da hatte ich wohl doch ein wenig mehr geklickt bei meinem alten SUS als ich dachte. Da wäre ich jetzt aber auch nicht maehr drauf gekommen das der aktivierte Anonymous Zugriff in Wirklichkeit jeden Zugriff verweigert.

Hier nochmal die englische Lösung und besten Dank für den Tip

" Here is the trick that worked for me:

Go to Administrative Tools -> Internet Services Manager

Right click SUSAdmin -> Properties -> Directory Security -> Edit ... (Anonymous access...)

UNCHECK Anonymous access, and check Basic Authent. and Integrated Windows
Authentication

Had the same http 401.3 error, and now it is fixed!!!"
Bitte warten ..
Ähnliche Inhalte
Windows Installation
Libreoffice nach installation keine menüleiste (6)

Frage von oskarmader zum Thema Windows Installation ...

Batch & Shell
gelöst Powershell net 3.5 Installation silent (2)

Frage von Marabunta zum Thema Batch & Shell ...

Windows Installation
MDT 8443 Fehler bei der Installation von Windows 10 Ver 1703 cu (1)

Frage von sirdistschonweg zum Thema Windows Installation ...

Windows 10
gelöst Installation - CreateProcess schlug Fehl: Code 2 (3)

Frage von KLeinstein.tm zum Thema Windows 10 ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...