Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

flackern bei SLI Modus (BfG Geforce 8600 GT OC)

Frage Hardware Grafikkarten & Monitore

Mitglied: 59306

59306 (Level 1)

10.06.2008 um 08:42 Uhr, 4621 Aufrufe

Hallo, ich habe folgendes Problem:

Asus M2N-E SLI
AMD Athlon64 X2 6000+
2xBfG Geforce 8600 GT OC

wenn ich den SLI Modus aktiviere ist das Bild kaum zu erkennen. Den aktuellen NVidia Treiber habe ich wieder runterwerden müssen (Bluescreen nv4_disp.dll Fehler): Wenn ich den SLI Modus aktiviere und die Einstelungen vornehmen möchte flackert das Bild. Lt. Anleitung soll ich die Farbtiefe einstellen, das geht nur an meinem Monitor nicht (nur Kontrast und Helligkeit). Hat jemand Erfahrungen damit?
Ähnliche Inhalte
Outlook & Mail
Exchange - Längere Rückhaltezeit ohne Cache Modus (4)

Frage von Schauer zum Thema Outlook & Mail ...

Outlook & Mail
gelöst "Deaktiveren" von MS Office - Exchange Modus - Freigegebene Ordner herunterladen (7)

Frage von Adnan88 zum Thema Outlook & Mail ...

Webbrowser
IE geschützter Modus: Foxit Reader (11)

Frage von Badger zum Thema Webbrowser ...

Switche und Hubs
SG300: Modus "Access" vs. "Trunk" (3)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Netzwerke
gelöst Standartgateway für Clients (21)

Frage von itsk-robert zum Thema Netzwerke ...

Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...