Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Flash funktioniert nicht auf bestimmter Website

Frage Internet Webbrowser

Mitglied: megamazl

megamazl (Level 1) - Jetzt verbinden

22.09.2008, aktualisiert 23.09.2008, 4040 Aufrufe, 2 Kommentare

Hallo, ich habe ein Problem mit folgender Website:
http://www.discovernikon.eu/de/

dort wird bei mir nur oben links das gelbe Logo angezeigt. Der komplette Flashinhalt wird nicht angezeigt. Ich habe schon alles ausprobiert: Neueste Flashversion installiert, mit folgenden Browsern getestet: IE, FF, Opera, Chrome, Safari (alles aktuellste Version). Auch auf verschiedenen Computern, jeweils mit XP Pro und Vista Business. Ich bin auch schon ohne Router direkt ins Netzt gegangen, Firewall ausgeschaltet, es läuft trotzdem nicht.

Hat jemand ne Idee, woran das liegen kann?
Mitglied: absolut2cool4u
23.09.2008 um 11:00 Uhr
Ja, habe ich.

Wenn ich mir den Quelltext der Seite anschaue finde ich darin eine Seite ('http://fotokina.duvalguillaume.com/de/index.html'") zu der wohl durch das Flashelement weitergeleitet werden soll. Offenbar funktioniert diese Weiterleitung nicht, denn wenn man diesen URL direkt in der Adressleiste eingibt und aufruft, stellt sich der Inhalt der Seite auch komplett dar und man kann darin weiternavigieren.

Kurzum: Der Quelltext ist "malle".

P. S.: Jetzt weiß ich auch wieder warum ich 'reine' Flash-Webseiten hasse - sehen zwar geil aus, aber der Nutzwert ist gleich null.
Bitte warten ..
Mitglied: megamazl
23.09.2008 um 11:09 Uhr
vielen vielen Dank, jetzt funktioniert es.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

(1)

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
SBS2008 AD funktioniert nur im LAN mit bestimmter IP. wie ändern? (13)

Frage von tomeknfr zum Thema Windows Server ...

Vmware
VMware Workstation Restriction funktioniert nicht!? (8)

Frage von f0rml0s zum Thema Vmware ...

Windows Server
gelöst Benutzer am Terminalserver nach bestimmter Zeit sicher trennen (9)

Frage von Reini82 zum Thema Windows Server ...

Batch & Shell
Batch - Warten bis bestimmter Task läuft (5)

Frage von Winfried-HH zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
Convert von TAPI auf CAPI gesucht (12)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...