Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
Kommentar vom Moderator Frank am 02.06.2009 um 16:53:40 Uhr
Ich habe das "Fleige" in der Überschrift nun korrigiert, konnte es nicht mehr lesen. Gruß Frank
GELÖST

Fliege mit WLan immer raus

Frage Netzwerke LAN, WAN, Wireless

Mitglied: DJKurze

DJKurze (Level 1) - Jetzt verbinden

01.06.2009, aktualisiert 02.06.2009, 6162 Aufrufe, 8 Kommentare

Hallo... ich hab da ma ne frage

Ich Habe Vist und ein Notebook... jetzt fliege ich mit dem Speedport W501V andauernd in unregelmäßigen abständen aus dem internet..... die telekom weiß sie keinenr rat.... kann mir jemand helfen??????
Mitglied: csd2001
01.06.2009 um 20:50 Uhr
Hallo,
hast Du in deinem Notebook eine IP-Adresse eingetragen?
Hast Du eine Firewall eingeschaltet?
Ist an deinen Speeport die WLAN Leuchte an und die Powerleuchte mus durchgehend blinken.

Mit freundlichen Grüßen csd2001
Bitte warten ..
Mitglied: jumilla
01.06.2009 um 20:55 Uhr
Ja fliegst du jetzt aus dem WLAN oder aus dem Internet? Ist schliesslich was unterschiedliches.
Bitte warten ..
Mitglied: vetti
01.06.2009 um 21:01 Uhr
Bistr du der einzige am WLAN, bei den anderen OK?. Bringt WPA statt WPA2 was?. Verbindung zum WLAN funktioniert diese (Netzwerk -> RM Eiugenschaften) - anderst wo istr der Unterbruch? ? Versuche mal den Laptop an das WLAN mit dem Kabel anzuschliessen. Grus -ti
Bitte warten ..
Mitglied: dog
01.06.2009 um 23:17 Uhr
Ich Habe Vist und ein Notebook... jetzt fliege ich mit dem Speedport W501V andauernd in unregelmäßigen abständen aus dem internet..... die telekom weiß sie keinenr rat.... kann mir jemand helfen??????

Ist das dein Ernst?

Erwartest du ernsthaft, dass du auf einen dermaßen hingesauten Kommentar, für den du nicht mal eine Minute gebraucht hast, eine ernsthafte Antwort bekommst?
Wenn dich dein Problem so stark interessiert, wie man es aus deinem Beitrag ersehen kann, warum sollten wir uns überhaupt damit befassen?
Sorry, aber da muss schon etwas mehr kommen...

Grüße

Max
Bitte warten ..
Mitglied: mrtux
02.06.2009 um 02:24 Uhr
Hi Dog !

Zitat von dog:
hingesauten Kommentar, für den du nicht mal eine Minute

Wir wollen es doch nicht übertreiben, in der IT rechnen wir doch in Milli- oder Nanosekunden und so schnell wie er schreibt, kann ich gar nicht lesen.

mrtux
Bitte warten ..
Mitglied: aqui
02.06.2009 um 11:07 Uhr
Er hats ja noch nichtmal geschafft seine Überschrift Korrektur zu lesen, geschweige denn mit "Bearbeiten" mal etwas kosmetisch zu korrigieren,dann wäre ihm die Lachnummer mit der Fleige auch sofort aufgefallen.

Obs bei den Voraussetzungen dann für ein korrektes WLAN Setup bei sowas wie nem SP reicht darf dann in der Tat bezweifelt werden....
Bitte warten ..
Mitglied: BigBrother
03.06.2009 um 21:25 Uhr
versuche es mal mit einem Firmwareupdate des Speedports.
Kann manchmal ganz nützlich sein.
Bitte warten ..
Mitglied: dysti99
08.06.2009 um 10:22 Uhr
@DJKurze,
ist das Problem gelöst.
Wenn man schon eine Frage stellt und Antworten bekommt, sollte man zumindest mal antworten.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
LAN, WAN, Wireless
Hat On Networks PL500PS WLAN-Funktion? (4)

Frage von Andy1987 zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Datenbankverbindung über WLAN? (5)

Frage von flyingKangaroo zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
WLAN Management Verteilung (4)

Frage von eyetSolutions zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...