Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Forestprep fehlgeschlagen ?

Frage Microsoft Exchange Server

Mitglied: Timo12

Timo12 (Level 1) - Jetzt verbinden

18.06.2007, aktualisiert 14:52 Uhr, 2312 Aufrufe, 1 Kommentar

Keine Emailkonten möglich

Hallo NG,

ich habe 2 Server. 1. Domänenkontroller, 2. soll ein Exchanger werden.
Also habe ich den 2. zum Menberserver gemacht, und dort die Exchange installation gestertet. Habe dort auch ohne Fehler den forestprep und den domainprep ausgeführt. Danach die Eigentliche Exchange installation.
Bis hierher kein Problem.

Gehe ich nun aber auf den Domänenkontroller und lege dort ein User an, kann ich diesem kein Postfach verpassen. Als ob der DC nichts vom Exchange weiß.
Muss ich auf dem DC noch etwas ausführen?

edit:
Habe jetzt festgestellt, dass ich auf dem Memberserver mit der user and computers.msc die POstfächer bei den AD-Usern verwalten kann, auf dem dc aber nicht. Auch nicht mit der msc vom Memberserver. Ist das normal?? Habe auch nochmals den forestprep auf dem dc laufen lasse, gleiches Ergebnis.



Gruß Timo
Mitglied: Timo12
18.06.2007 um 14:52 Uhr
Erledigt.

Habe vergessen die Exchange-Systemverwaltungstools auf dem dc zu installieren.
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
OpenVPN - Verbindungsscript fehlgeschlagen Exitcode 2 (6)

Frage von Dante2191 zum Thema Batch & Shell ...

Drucker und Scanner
gelöst Scannen ans Netzwerk fehlgeschlagen (13)

Frage von honeybee zum Thema Drucker und Scanner ...

Mac OS X
gelöst Boot Camp Wiederherstellung der Apple Partition fehlgeschlagen (14)

Frage von Rippchen zum Thema Mac OS X ...

Windows 7
gelöst Explorer.exe - starten des Servers fehlgeschlagen (11)

Frage von DeathNote zum Thema Windows 7 ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Webbrowser
Internet Explorer schliesst direkt bei Start (10)

Frage von gabeBU zum Thema Webbrowser ...