Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Forestprep fehlgeschlagen ?

Frage Microsoft Exchange Server

Mitglied: Timo12

Timo12 (Level 1) - Jetzt verbinden

18.06.2007, aktualisiert 14:52 Uhr, 2323 Aufrufe, 1 Kommentar

Keine Emailkonten möglich

Hallo NG,

ich habe 2 Server. 1. Domänenkontroller, 2. soll ein Exchanger werden.
Also habe ich den 2. zum Menberserver gemacht, und dort die Exchange installation gestertet. Habe dort auch ohne Fehler den forestprep und den domainprep ausgeführt. Danach die Eigentliche Exchange installation.
Bis hierher kein Problem.

Gehe ich nun aber auf den Domänenkontroller und lege dort ein User an, kann ich diesem kein Postfach verpassen. Als ob der DC nichts vom Exchange weiß.
Muss ich auf dem DC noch etwas ausführen?

edit:
Habe jetzt festgestellt, dass ich auf dem Memberserver mit der user and computers.msc die POstfächer bei den AD-Usern verwalten kann, auf dem dc aber nicht. Auch nicht mit der msc vom Memberserver. Ist das normal?? Habe auch nochmals den forestprep auf dem dc laufen lasse, gleiches Ergebnis.



Gruß Timo
Mitglied: Timo12
18.06.2007 um 14:52 Uhr
Erledigt.

Habe vergessen die Exchange-Systemverwaltungstools auf dem dc zu installieren.
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Schon wieder: Installation von Framework 4.6.1 fehlgeschlagen (3)

Frage von honeybee zum Thema Windows 7 ...

Windows 7
gelöst Installation von Framework 4.6.1 fehlgeschlagen (5)

Frage von honeybee zum Thema Windows 7 ...

Batch & Shell
OpenVPN - Verbindungsscript fehlgeschlagen Exitcode 2 (17)

Frage von Dante2191 zum Thema Batch & Shell ...

Windows Server
WSUS Server Nachinstallation fehlgeschlagen (9)

Frage von gabeBU zum Thema Windows Server ...

Neue Wissensbeiträge
Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Humor (lol)
Freidach Beitrag (34)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Windows 7
SSD - Win7 Lags (19)

Frage von ph5555 zum Thema Windows 7 ...