Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Formatierung nach SP3 v Office 2003 geht verloren bzw fehlerhaft

Frage Microsoft Microsoft Office

Mitglied: 6741

6741 (Level 2)

15.07.2008, aktualisiert 16:18 Uhr, 2991 Aufrufe, 2 Kommentare

Hallo,

nach dem Verteilen mit einem WSUS von den SP´s von Office 2003 auf XP Cients geht die Formatierung in Word Dokumenten verloren bzw isr defekt. Das würde bedeuten, dass fast alle erstellt Dokument defkt bzw unbrauchbar sind.

Der SGAU.

Wie kann ich ein SP deinstallieren, wenn ich keinen Eintrag unter Software habe?

Das Office Produkt finde ich auch nicht unter Software ..... ;>(((
Mitglied: 60730
15.07.2008 um 14:45 Uhr
Servus,

leider hab ich dir da keinen besseren Tipp als jenen:
http://support.microsoft.com/kb/923618/de

SP3 hab ich "grundsätzlich" ausgeklammert, war bei NT4 ein Problem, ist es bei XP und selbstverfreilich auch bei Office 2003.....
Bitte warten ..
Mitglied: 6741
15.07.2008 um 16:17 Uhr
hi timo

ich habe beim WSUS 3.0 gesagt kein SP und es werden die Offcie SP´s wohl installiert. XP SP3 wird nicht installiert, aber halt Office.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
VPN Tunel geht verloren nach VM Switching (5)

Frage von staybb zum Thema LAN, WAN, Wireless ...

Visual Studio
gelöst C-Sharp MVVM DataContext geht verloren (1)

Frage von mayho33 zum Thema Visual Studio ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (18)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...