Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fortinet, Fortigate 60 Webinterface Probleme

Frage Sicherheit Firewall

Mitglied: SpaceLJ

SpaceLJ (Level 1) - Jetzt verbinden

19.05.2007, aktualisiert 20.08.2007, 14049 Aufrufe, 3 Kommentare

Ich wünsche dem Forum einen guten Abend,

da ich weiß das hier in diesem Forum sehr fähige Leute sind, seit Ihr meine letzte Hoffnung.

Aber nun mal zu meinem Problem.

In unserem Unternehmen steht eine Fortinet-Fortigate 60 ( 10.0.0.254 ). Da wir nun zusätzlich noch VPN einrichten wollen, habe ich heute versuchte ( leider vergeblich ) das Webinterface der Fortigate aufzurufen. Nur leider reagiert das Interface nicht. Über die Commandzeile kann ich die FW anpingen aber das Interface will einfach nicht.

Nun meine Frage gibt es eine andere Möglichkeit die Fortigate zu konfigurieren? Oder hat jemand eine Ahnung was das sein kann? Ich habe schon folgendes versucht:

"http://ip/, https://ip, https://ip/login und http://ip/login;

Ich hoffe Ihr habt da eine Ahnung bin mit meinem Latein echt am Ende. Und eine Reset möchte ich im Moment versuchen zu vermeiden, da es sehr viele Einstellungen sind die dann wieder getätigt werden müssten.

Ich bedanke mich bei Euch

Grüße
Karsten
Mitglied: net-explorer
26.05.2007 um 00:34 Uhr
Hallo,
nur, weil es nicht in deiner Liste steht: Hast du es auch schon ganz einfach mit "10.0.0.254" (ohne Anführungszeichen) in der Adresszeile deines Browsers versucht?
Du benutzt dazu den IE? U.U. kann es nämlich mit dem Web-Interface in Opera haken, was höchstwahrscheinlich an den Einstellungen in Opera liegt.
Der Firefox dagegen macht bei mir keine Probleme.

Gruss
Bitte warten ..
Mitglied: AlexPausK
11.07.2007 um 10:55 Uhr
Lösung gefunden?

Ich kann mir noch vorstellen, dass das Webinterface a) deaktiviert wurde, oder b) nur eine bestimmte IP-Adresse die Befugnis hat, darauf zu zugreifen (Trusted Hosts).

Was ergibt ein Portscan? SSH / Telnet evtl möglich?

Mit IE und FF habe ich keine Probleme mit dem Webinterface unserer Fortigate60/100.

Gruß, Alex
Bitte warten ..
Mitglied: SpaceLJ
20.08.2007 um 23:41 Uhr
Hallo Alex,

nach langen hin und her haben wir den Fehler gefunden.
Also es lag wirklich 1 an einer Trusted Host und das 2. das Webinterface abgeschaltet war.

Nachdem wir dieses wussten, haben wir es mit Telnet erreichen können.

Haben danach die Console wieder freigeschaltet und siehe da wir waren on

Ich danke für Eure hilfe!

Grüße
Karsten
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst Fortigate 30d (1)

Frage von meister00 zum Thema Router & Routing ...

Netzwerke
Fortigate vs Sophos vs Stormshield (18)

Frage von eglipeter zum Thema Netzwerke ...

Router & Routing
Fortigate ipsec (5)

Frage von meister00 zum Thema Router & Routing ...

Router & Routing
gelöst Fortigate 50B hinter Fritz Box 7490 - Side to Side VPN (12)

Frage von teletown zum Thema Router & Routing ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
iOS
IPhone wird ferngesteuert Hacker? (21)

Frage von Akcent zum Thema iOS ...

Vmware
VMware ESX - Start einer VM verhindern (19)

Frage von emeriks zum Thema Vmware ...

Rechtliche Fragen
gelöst Geschäftsführer Email gefaked (18)

Frage von xbast1x zum Thema Rechtliche Fragen ...