Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Forum probleme mit Internet Explorer! Warum?

Frage Internet Webbrowser

Mitglied: xp-user

xp-user (Level 2) - Jetzt verbinden

21.02.2006, aktualisiert 06.03.2006, 4549 Aufrufe, 6 Kommentare

Hallo zusammen. Ich habe für eine Ausbildung ein Forum erstellt. Bei Forumbuttler.


Nun haben jedoch Mitglieder probleme. Zwar können Sie sich registrieren, jedoch nicht anmelden.

Wenn ich dies jedoch mit Firefox mache, dann funktioniert es wunderbar.

Hat da jemand eine Lösung?
http://www.glueckstreffer.ch/psychologie-forum.htm


MFG
Xp-User
Mitglied: 16568
21.02.2006 um 17:44 Uhr
Hm, ich weiß ja nicht, was Du meinst, aber:

bei mir gings.


Du solltest jedoch hier was machen:

01.
file{skin}','','scrollbars=yes,resizable=no,width=500,height=400'))">Avatar: 

Wo hast Du denn das ganze überhaupt verbrochen? Eigener Webspace? Oder wird das Forum fremd-gehostet?

Wenn Du es selber hostest, schick mir 'ne PN, dann helf' ich Dir.



Lonesome Walker
Bitte warten ..
Mitglied: xp-user
21.02.2006 um 19:49 Uhr
Ich weiss, bei mir funktioniert es auch. Jedoch nicht mit InternetExplorer.

Und nein es ist fremd gehostet.

Was ist ein PN?
Bitte warten ..
Mitglied: dourden
21.02.2006 um 22:23 Uhr
ehm...passt zwar jetzt nich ganz zum thema aber...wie soll ich sagen...lieber xp-user, du administrierst ein forum!
Stell dir mal vor ein user schickt dir eine anfrage, er hätte ein problem mit IE PNs zu verschicken und bekommt als antwort "Was ist eine PN?" Das wird ihm garantiert den tag versüssen.
private Nachricht oder auch privat massage (PM)
Bitte warten ..
Mitglied: xp-user
22.02.2006 um 13:18 Uhr
Danke für die Erklärung.
Bitte warten ..
Mitglied: 17627
06.03.2006 um 08:05 Uhr
Musst du evtl. im Internet Explorer erst die Einstellung "Cookies erlauben" setzen?

Greetz

DaFlow
Bitte warten ..
Mitglied: 16568
06.03.2006 um 10:15 Uhr
Nö, bei ihm liegt es ganz klar am Forum.
Total buggy.


Lonesome Walker
Bitte warten ..
Ähnliche Inhalte
Webbrowser
gelöst Internet Explorer 11 Desktop Benachrichtigung möglich? (2)

Frage von mexx zum Thema Webbrowser ...

Webbrowser
gelöst Internet Explorer muss vor der Installation aktualisiert werden - fehler (3)

Frage von Flosbrain zum Thema Webbrowser ...

Windows 7
gelöst GPO Internet Explorer Wartung entfernen (5)

Frage von xbast1x zum Thema Windows 7 ...

Windows Server
gelöst Https-Verbindung nur über Internet-Explorer (21)

Frage von Leo-le zum Thema Windows Server ...

Neue Wissensbeiträge
Microsoft

Restrictor: Profi-Schutz für jedes Window

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Microsoft Office
Saubere HTML aus Word-Dokument (15)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...