Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Foundation Server 2008 (DC) lässt keine VPN Verbindung zu

Frage Microsoft Windows Server

Mitglied: TzBnd00

TzBnd00 (Level 1) - Jetzt verbinden

25.01.2010 um 15:44 Uhr, 6312 Aufrufe, 2 Kommentare

.... RDP auch nicht. Ich weiss schon, vermutlich ein Firewall Problem......

Hallo zusammen!!

Ich bin der Meinung, die entsprechenden Firewallregeln, die ja zu genüge in vorkonfigurierter Form schon vorhanden sind, aktiviert zu haben, dass ein Zugang eigentlich möglich sein müsste. Ich komme auch bis zum Server, "Benutzername und Kennwort werden überprüft". Das allerdings "endlos, d.h. dass ich nach mehr als zehn Minuten abgebrochen habe. Vor meinen Experimenten mit der Firewall wurde auch Name und Kennwort überprüft, aber wenigstens nur kurz. Dann kam eine Fehlermeldung, dass mit der Authentifizierung etwas nicht passt.

Hat mir jemand einen Tipp, wo ich suchen muss, bzw. wie ich das Probölem gelöst bekomme?
Mitglied: TzBnd00
26.01.2010 um 09:57 Uhr
Na, hat denn keiner eine Idee? ((((
Bitte warten ..
Mitglied: TzBnd00
26.01.2010 um 16:12 Uhr
Ein VPN-Tunnel von intern auf den Server kommt zustande....

Gibt es denn wirklich niemanden hier, der sich mit der Firewall von Server 2008 gut genug auskennt???
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Server
gelöst NTP Server auf einem Windows Server 2008 R2 DC standardmäßig schon drauf? (11)

Frage von M.Marz zum Thema Windows Server ...

Windows Installation
gelöst Vmware 5.1 + Server 2008 R2 DC C: Partition vergrößern (6)

Frage von Tranministrator zum Thema Windows Installation ...

Windows Server
gelöst Windows Server 2012 - VPN Verbindung nach Update nicht mehr möglich (1)

Frage von ruNN0r zum Thema Windows Server ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...