Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage zu Asus P4C-800E und S-ATA

Frage Hardware CPU, RAM, Mainboards

Mitglied: rusei

rusei (Level 1) - Jetzt verbinden

10.02.2006, aktualisiert 06.03.2006, 5055 Aufrufe, 9 Kommentare

An beiden S-ATA ist je eine 80 GB Seagate angeschlossen. Zusätzlich ist am IDE eine 120 GB Seagate angeschlossen.
MUSS der S-ATA als RAID konfiguriert werden um als Bootplatte für XP zu funktionieren??
IM IDE Modus kann XP weder mit noch ohne SCSI/RAID Diskette installiert werden.

Ich möchte eine der S-ATA Platten als Bootplatte aber OHNE RAID haben.

Danke schon mal!
Mitglied: ITfritze
10.02.2006 um 19:26 Uhr
der Controller muss nicht als RAID konfiguriert werden, allerdings ist RAID 0 doppelt so schnell wie ohne RAID

Bei der Win XP installation wird angezeigt für die installation einenes ScSI Teibers eines Drittabieters bitte F6 drucken

Dann einfach die diskette einlegen, so wird der Treiber installiert

Danach wird der Raidverbund auch unter Windows erkannt

Nebenbei: Verwende besser die 80er HDs im RAID.

Bei RAID Systemen müssen alle HDs die gleiche größe haben sonnst geht HD Speicherplatz verlohren
Bitte warten ..
Mitglied: BartSimpson
10.02.2006 um 22:16 Uhr
Also auf einem Raid 0 würde ich kein OS Installieren. Und schon gar nicht mit den Softcontrollern!!!
Bitte warten ..
Mitglied: ITfritze
12.02.2006 um 15:19 Uhr
Also auf einem Raid 0 würde ich kein OS
Installieren. Und schon gar nicht mit den
Softcontrollern!!!

stimmt er sollte die 120 GB hd für Windows nehmen

und wenn RAID dann Hardware RAID nutzen.

PS. Bei Heim PCs halte ich eine Spiegelung der daten für ein bischen übertrieben.
Bitte warten ..
Mitglied: rusei
12.02.2006 um 15:24 Uhr
Hallo Leute,

vielleicht habe ich mich falsch ausgedrückt: Ich will gar kein RAID haben sonder einfach nur eine der beiden S-ATA Platten im normalen IDE Modus nutzen. Gehts das bei diesem dämlichen board nicht?? VOn Asus habe ich seit einer Woche noch keine ANtwort auf diese FRage erhalten.

Ich will die S-ATA Platte als boot Platte nutzen und die andere bzw. die 120 P-ATA als zweite.
Ich habe schon so ziemlich alle Einstellungen im bios durchgetestet. WinXP erkennt keine der S-ATA Platten wenn diese nicht als RAID gemountet werden.

Was tun???
Bitte warten ..
Mitglied: BartSimpson
12.02.2006 um 16:15 Uhr
Das die Windows Installation die Platten nicht erkennt ist normale, wenn der Controller in AHCI Modul läuft. Und der Modus ist auch ok. Nur da must du denn per F6 der Windows installation den Treiber mitgeben. Diesen bekommst du vom Chipsatzjhersteller. Desweiteten must du denn im BIOS den ICH als normalen und nicht im Raid Modus Betreiben. Damit er von S-ATA staren kann kann es bei Asus nötig sein, die Bootreihenfolge auf SCSI,IDE zu ändern-
Bitte warten ..
Mitglied: rusei
12.02.2006 um 16:25 Uhr
Ist leider nicht so!
Auch mit F6 und dem korrekten Treiber werden die S-ATA Platten im NICHT-Raid Modus nicht erkannt!
Bitte warten ..
Mitglied: BartSimpson
12.02.2006 um 16:40 Uhr
Dann würde ich mal schauen ob es eon BIOS Update gibt.
Den Support von Asus kannste in aller Regel völlig vergessen
Bitte warten ..
Mitglied: rusei
22.02.2006 um 09:00 Uhr
Hallo Leute,

ich komme da nicht weiter ( Es muss doch eine Möglichkeit geben mit diesem board eine S-ATA Platte zum Booten zu bringen ohne RAID zu konfigurieren???
Bitte warten ..
Mitglied: rusei
06.03.2006 um 12:15 Uhr
Hi,

kann mir keiner weiterhelfen oder mir einen Tipp geben??
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
LAN, WAN, Wireless
gelöst HP Switches - Frage zu Spanning Tree bzw. Loop Back Protection (12)

Frage von chfran zum Thema LAN, WAN, Wireless ...

Hyper-V
Grundsatz Frage Anbindung Hyper V Hosts ans Netzwerk (7)

Frage von Eifeladmin zum Thema Hyper-V ...

Windows Netzwerk
gelöst Frage zu den Netzwerkfreigaben mit Bild (8)

Frage von M.Marz zum Thema Windows Netzwerk ...

Router & Routing
gelöst PfSense, Routing-Frage (10)

Frage von mrserious73 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...