Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage zu Companyweb bei MS SBS 2003R2

Frage Microsoft Windows Server

Mitglied: G-KA

G-KA (Level 1) - Jetzt verbinden

22.10.2008, aktualisiert 18.10.2012, 3113 Aufrufe, 7 Kommentare

http://companyweb funktioniert nur auf dem Server, nicht aber auf dem Client.

Wenn man beim Client https://Servername:444/ eingibt, erscheint das Companyweb.
Woran bzw. an welchen Einstellungen liegt es, dass es mit http://companyweb
beim Client nicht funktioniert?
Mitglied: Bolle
22.10.2008, aktualisiert 18.10.2012
Hallo,

schau Dir mal mein letztes Problem an: http://www.administrator.de/forum/sharepointservice-macht-probleme-mit- ...

Vielleicht löst es auch Deines? Es ist ähnlich.

Gruß
Bolle.
Bitte warten ..
Mitglied: G-KA
22.10.2008 um 17:59 Uhr
Hallo!

Ich denke, dass ich eine konkretere Antwort benötige.

Gruss

G.
Bitte warten ..
Mitglied: GuentherH
22.10.2008 um 23:29 Uhr
Hallo.

Geht den vom Client aus ein ping auf companyweb. Wenn nein, dann teste einmal mit nslookup bzw überprüfe ob Comanyweb im DNS richtig eingetragen ist.

LG Günther
Bitte warten ..
Mitglied: G-KA
23.10.2008 um 10:20 Uhr
Hallo!

Wenn damit der Befehl ping http://companyweb in der Eingabeaufforderung gemeint ist: Nein, dies führt zu keinen Ergebnis.

Aber ping http://Servername/ führt ebenfalls zu keinem Ergebnis, obwohl diese Adresse im Internet-Explorer funktioniert.

Mit nslookup ist es letztlich das gleiche.

Gruss

G.
Bitte warten ..
Mitglied: GuentherH
23.10.2008 um 15:47 Uhr
Hallo.

Nein, ganz einfach ping companyweb, oder nslookup companyweb.

LG Günther
Bitte warten ..
Mitglied: G-KA
23.10.2008 um 17:13 Uhr
Hallo!

Ping companyweb oder nslookup companyweb führt zu keinem Ergebnis.

Wo und wie müsste companyweb im DNS eingetragen sein, damit es funktioniert?


Gruss


G.
Bitte warten ..
Mitglied: GuentherH
23.10.2008 um 18:29 Uhr
Hallo.

Erstelle im DNS in der Forward-Lookupzone einen neuen Alias (CNAME) mit companyweb und wähle bei Zielhost deinen SBSServer aus.

LG Günther
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Frage zu MS Exchange 2010 und Outlook 2010 (5)

Frage von Andi2401 zum Thema Exchange Server ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...

Windows Server
Frage zum Lizenzmodell (2)

Frage von pixel24 zum Thema Windows Server ...

Windows Tools
gelöst MS TechNet abgebrannt? (4)

Frage von emeriks zum Thema Windows Tools ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (15)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...