Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage von einem Fischling

Frage Microsoft Windows Installation

Mitglied: cmelak

cmelak (Level 1) - Jetzt verbinden

07.11.2005 um 22:24 Uhr, 2660 Aufrufe

Heimnetzwerk: Desktop über Ethernet mit Router (Siemens SX541) verbunden; Notebook soll wireless mit diesem verbunden werden.

Desktop Verbindung Internet, Netzwerk mit Ethernetverbindung zum Notebook funktioniert alles. Auch die wireless Verbindung klappt aber : nur unverschlüsselt. Sobald ich wep oder wpa in Spiel bringe ist Schluss. Noch ein anderes Problem , Ich habe meine festplatte vom Notebook formatiert und xp prof inst. Es werden außer dem wirelessadapter alle Teile erkannt und funktionieren, nur der wlan Adapter hat wahrscheinlich einen falschen Treiber. Da ich den Hersteller nicht kenne kann ich auch nicht aktualisieren. Beim Hersteller des Notebooks habe ich schon einen hardwarescan gemacht aber es wird ein etwas anderes Modell erkannt. Diesen wlan Treiber habe ich dann installiert.
So, vieleicht könnt ihr mir ja weiterhelfen.
Neuester Wissensbeitrag
Ähnliche Inhalte
Utilities
Frage zum GoogleDocs-Viewer (4)

Frage von SarekHL zum Thema Utilities ...

Netzwerkmanagement
gelöst Habe eine Frage zur Netzwerktechnik und zwei Switche? (7)

Frage von deadlef zum Thema Netzwerkmanagement ...

Backup
Backupkonzept gesucht, bzw. Frage zum Beispiel (9)

Frage von DeathNote zum Thema Backup ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...