Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage zu Programm AntiVir

Frage Microsoft

Mitglied: ThierryHenry

ThierryHenry (Level 1) - Jetzt verbinden

23.06.2008, aktualisiert 21:56 Uhr, 4290 Aufrufe, 17 Kommentare

Hi

Mein Bruder hat das kostenlose Virenprogramm AntiVir PersonalEdition Classic 2007
Build-Nummer build.dat 217 und wenn das Programm installiert und richtig konfiguriert wurde, erscheint es doch unten rechts neben der Uhr. Auch unter Systemsteuerung, System, Verwaltung und Dienste ist
AntiVir PersonalEdition Classic Guard auf Automatisch und Gestartet eingestellt. Doch AntiVir wird unten rechts nicht mehr angezeigt wie bekomme ich das Programm dort wieder hin. Hoffentlich kann mir jemand bei dieser Kleinigkeit hier helfen.Wäre dankbar wenn ich antworten erhalten würde.
Vielen Dank für Eure Antworten
Mitglied: bLuE--GaMeR
23.06.2008 um 20:05 Uhr
ist das programm denn gestartet???

Kann man im Task Manager nachschauen (Strg+Alt+Entf) unter Prozessen sollte eine .exe von Antivir vorhanden sein.

Wenn dies nicht der Fall ist, wird das Programm erst gar nicht gestartet!
Bitte warten ..
Mitglied: ThierryHenry
23.06.2008 um 20:10 Uhr
Ja im Task Manager wird eine AntiVir.exe Datei angezeigt.
Bitte warten ..
Mitglied: bLuE--GaMeR
23.06.2008 um 20:16 Uhr
hmmm dann weiß ich auch nicht weiter, habe kein antivir drauf zum testen, ich find avast persönlich besser, aber das muss ja jeder selbst wissen
Bitte warten ..
Mitglied: ThierryHenry
23.06.2008 um 20:19 Uhr
Kannst du mir dannn erklären wie das bei deinem Programm funktzuniert bzw wie du das Programm in die Liste bekommst
Bitte warten ..
Mitglied: ThierryHenry
23.06.2008 um 20:28 Uhr
Wo werden Programme die im Autostart sind gespeichert, denn in der Regedit wird ja auch ein Schlüssel angezeigt wo alle automatisch mit Windows gestartete Programme aufgelistet sind
Bitte warten ..
Mitglied: bLuE--GaMeR
23.06.2008 um 20:31 Uhr
mom ich versuch dir mal en bild zu schicken muss nur noch rausfinden wie das geht...
Bitte warten ..
Mitglied: 60730
23.06.2008 um 20:35 Uhr
Servus,
deinstallier das Antivir - lade dir eine aktuelle version herunter und installier es neu

Bitte warten ..
Mitglied: bLuE--GaMeR
23.06.2008 um 20:37 Uhr
du gehst unter 'start' 'ausführen' "msconfig" (ohne") dann unter 'Dienste' und unter 'Systemstart'! Da kannste das nachschauen, bei avast kann man in den Programmeinstellungen einstellen, ob das in der Taskleiste angezeigt werden soll....
Bitte warten ..
Mitglied: ThierryHenry
23.06.2008 um 20:41 Uhr
Dort müsste dann ja ein Häckchen bei dem Virenprgramm sein. (Msconfig - Dienste)
Bitte warten ..
Mitglied: bLuE--GaMeR
23.06.2008 um 20:41 Uhr
Naja ih könnte mir vorstellen, dass die Programmeinstellungen trotzdem erhalten bleiben und das Problem weiterhin besteht, aber mehr als versuchen kann man es nicht. Allerdings würde ich vorher vllt. nochmal in die einstellungen schauen, denn so wie ich ihn verstanfden habe, war dies eine neu installierte version...
Bitte warten ..
Mitglied: ThierryHenry
23.06.2008 um 20:46 Uhr
In dem Programm Einstellungen von Antivir kann man übrigens nicht einstellen ob es beim Systemstart geladen wird oder nicht.
Bitte warten ..
Mitglied: bLuE--GaMeR
23.06.2008 um 20:48 Uhr
ne aber vllt. ob das symbol von antivir unten rechts in der taskleiste angezeigt werden soll. ein Problem ist doch, dass das Program zwar gestartet wird, aber unten rechts neben der uhr kein Symbol(ich glaub es iost ein Regenschirm) angezeigt wird, oder?
Bitte warten ..
Mitglied: ThierryHenry
23.06.2008 um 20:51 Uhr
Nein so etwas findet man leider auch nicht bei AntiVir.
Aber was ich kommisch finde ist wenn man AntiVir installiert wir anschließend das Programm automatisch unten eingeblendet, was ja hier nicht mehr der Fall ist.
Bitte warten ..
Mitglied: ThierryHenry
23.06.2008 um 21:04 Uhr
Kann das auch sein das die Windows Firewall dran Schuld ist
Bitte warten ..
Mitglied: 60730
23.06.2008 um 21:27 Uhr
könnte kann - sollte?

Einfach mal nach avgnt.exe suchen, und starten.
Oder es so machen, wie der Herr Beil vorhin schon mal geschrieben hat.

AFAIK stmmt meine Uhr und die sagt heute wäre das Jahr 2008 (noch ein paar Monate lang)
Bitte warten ..
Mitglied: wiesi200
23.06.2008 um 21:35 Uhr
Kann sein das das Symbol einfach nur ausgeblendet ist und mehr nicht?
Bitte warten ..
Mitglied: ThierryHenry
23.06.2008 um 21:56 Uhr
Nein dies ist nicht der Fall habe schon nachgeschaut
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst Server 2012R2 Frage zum DHCP Failover (6)

Frage von Coreknabe zum Thema Windows Server ...

LAN, WAN, Wireless
Frage zum Erzeugen eines portbasiertem VLAN (7)

Frage von presto-18 zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst HP Switches - Frage zu Spanning Tree bzw. Loop Back Protection (12)

Frage von chfran zum Thema LAN, WAN, Wireless ...

Hyper-V
Grundsatz Frage Anbindung Hyper V Hosts ans Netzwerk (7)

Frage von Eifeladmin zum Thema Hyper-V ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Microsoft
Ordner mit LW-Buchstaben versehen und benennen (19)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...