Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage zu W-Lan LAGGs

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Polo3

Polo3 (Level 1) - Jetzt verbinden

03.04.2005, aktualisiert 07.04.2005, 4156 Aufrufe, 8 Kommentare

Serwus ich hbae die MSI PCI karte mit kabel antenne und einen t-sinus router und hbae das Problem das es bei alles online Games jede 2 minuten Laggt!!

Win XP PRO SP2

ist mien OS


an was kann das liegen ich verzweifel ihr seit meine letzte rettung bitte um antwort


MFG Polo3
Mitglied: liebenburger
03.04.2005 um 11:10 Uhr
Serwus ich hbae die MSI PCI karte mit kabel
antenne und einen t-sinus router und hbae
das Problem das es bei alles online Games
jede 2 minuten Laggt!!

Wenn du mir erklärst, was du mit laggt meinst, würde ich dein Problem evtl. verstehen und hätte was parat.

Gruß
Liebernburger
Bitte warten ..
Mitglied: Polo3
03.04.2005 um 13:56 Uhr
Serwus also laggen ist wie stocken ich habe so einen ping von ca. 70 der ping geht aber jede 2 minuten auf ca.800 hoch da bleibt er ca. 5 sekunden und da stockt es also cih werde einfach an einen adere stelle hingebimt und dann wird der ping wieder normal



MFG Polo3
Bitte warten ..
Mitglied: Polo3
03.04.2005 um 13:56 Uhr
Serwus also laggen ist wie stocken ich habe so einen ping von ca. 70 der ping geht aber jede 2 minuten auf ca.800 hoch da bleibt er ca. 5 sekunden und da stockt es also cih werde einfach an einen adere stelle hingebimt und dann wird der ping wieder normal



MFG Polo3
Bitte warten ..
Mitglied: liebenburger
03.04.2005 um 16:33 Uhr
Was läuft denn auf deiner Kiste noch so alles, während das Spiel läuft. Hast du eine Firewall laufen? Wie weit ist der Router von der Karte entfernt und was befindet sich dazwischen?Gibt es evtl. enorme Funkstörungen in deiner Gegend? Vieleicht auch welche, die man erst auf den zweiten Blick sieht (Straßenbahn, Aufzugschacht direkt neben deiner Wohnung).
Es klingt mir nämlich auf den ersten Blick so, als würde das Wlan zeitweise Kommunikationsschwierigkeiten haben.

Gruß
Stefan
Bitte warten ..
Mitglied: Polo3
03.04.2005 um 21:00 Uhr
also es leuft ICQ aber wenn ich das aus mache bringt auch nix und mein AV aber das ist es nicht weil wenn ich das auschalte ist es auch so!!
der router ist nur einen wanddicke weg !!
es gibt keinen funkstörungen in der gegend da ich selber ein haus habe und weder noch einen aufstuhl oder so! und cih wohne in einer straße da nix ist nur jeden tag maximal 20 autos hin und her fahren ich hbae immer sehr gut verbindung mit 54MB


MFG Polo3
Bitte warten ..
Mitglied: liebenburger
04.04.2005 um 16:04 Uhr
also es leuft ICQ aber wenn ich das aus mache
bringt auch nix und mein AV aber das ist es
nicht weil wenn ich das auschalte ist es
auch so!!
Das sollte auch eigentlich nicht solche Schwierigkeiten verursachen.

der router ist nur einen wanddicke weg !!
Die könnte z.B. schon einmal recht kräftig dämpfen (Elektrokabel drin, durch die viel Strom fließt, Wand extrem dick und massiv)

es gibt keinen funkstörungen in der
gegend da ich selber ein haus habe und weder
noch einen aufstuhl oder so!
einer straße da nix ist nur jeden tag
maximal 20 autos hin und her fahren ich hbae
immer sehr gut verbindung mit 54MB


MFG Polo3
Vielleicht noch ein paar andere außer dir Wlan in der näheren Umgebung und ihr teilt euch das Medium auf dem gleichen Kanal. Das kann dann schon mal ein bischen eng werden. Wechsel doch mal den Kanal des Routers/APs und probier, ob es damit besser ist.

Gruß
Liebenburger
Bitte warten ..
Mitglied: Polo3
04.04.2005 um 16:54 Uhr
also stromleitungen ja aber da leuft nicht viel drücber wenn cih akbel ran mache dann dann hängt sich der router auf ka warum und mein bruder ist noch online aber das dürfte doch bei DSL 2000 kein problemm sein kann es sein das es an Win XP SP2 liegt ????



MFG Polo3
Bitte warten ..
Mitglied: 11698
07.04.2005 um 12:57 Uhr
Hi!
Schließ Deinen Rechner (oder einen anderen) doch mal direkt per Kabel am TSinus LAN-Port an und schau, ob das Phänomen weiterhin auftritt. (Fehler einkreisen)

Da es sich scheinbar um etwas Periodisches handelt ("jede 2 minuten auf ca.800 hoch da bleibt er ca. 5 sekunden "), tippe ich eher auf DSL-Router-Aktualisierung oder irgendwelche Sachen(Checks,Refreshs,...) Deines DSL-Anbieter, da auf Deinem Rechner vermutlich keine automatischen Updates (für Virenscanner etc.) eingestellt sind.

MfG,
Nightfly.
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner
gelöst Laserdrucker - ausdrucken vom Smartphone ohne W-LAN (4)

Frage von Markowitsch zum Thema Drucker und Scanner ...

Netzwerkmanagement
gelöst Frage zum Netzwerksetup (Lan und Wlan) (10)

Frage von NetzNewbie zum Thema Netzwerkmanagement ...

LAN, WAN, Wireless
Outdoor W-LAN Repeater (Kaufempfehlung) (3)

Frage von Huibuh2010 zum Thema LAN, WAN, Wireless ...

Netzwerkmanagement
VLAN Einrichtung für W-Lan Router (25)

Frage von Hendrik2586 zum Thema Netzwerkmanagement ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...

Voice over IP
Über Fritzfax over IP gehen nur einige Faxe (11)

Frage von shearer9 zum Thema Voice over IP ...