Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage zum WLAN Turbo Modus !

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Firefighter112

Firefighter112 (Level 1) - Jetzt verbinden

28.01.2006, aktualisiert 29.01.2006, 8975 Aufrufe, 8 Kommentare

Hallo liebe Foren-Gemeinde,

ich habe schon überall gesucht aber leider keine Antwort auf meine Frage gefunden.
Ich habe mir zu Hause ein privates, lokales WLAN-Netzwerk mit 3 Rechnern aufgebaut.

Alle haben den gleichen WLA-Adapter der Telekom Sinus Data 154 2.
Der Router ebenfalls Telekom Sinus 1054.

Funktioniert soweit auch alles super, nur:

Der Turbo-Modus lässt sich nicht aktivieren! Das heißt in den Voreinstellungen im WLAN-Adapter-Manager kann man das Feld auswählen.

Bei dem Verbindugsstatus im Anschluss steht aber bei Turbo-Modus ->deaktiviert!

Muss ich den Turbo-Modus auch irgendwo im Sinus 1054 Router aktivieren oder sonst noch irgendwo ?? Ich weis nicht mehr weiter...

Der Übertragungsmodus ist mit 802.11g richtig eingestellt. Habe alle 3 Adapter überprüft...

Hoffe auf Eure Hilfe!!

Schöne Grüße

Dennis
Mitglied: ITfritze
28.01.2006 um 22:38 Uhr
Hallo

Sowie ich das sehe müssen die verwendeten WLAN Karten den Turbo modus auch unterstützen.

Wenn die verwendeten Karten den Mode nicht unterstützen funktioniert es nicht.
Bitte warten ..
Mitglied: BartSimpson
28.01.2006 um 22:44 Uhr
Das das alles nicht genormt ist, würde ich von sowas eh die Finger lassen. Denn früher oder später zickt der Spass denn rum. Deshalb auch bloss WLAN Hardware kaufen die WI-FI Zertifiziert ist.
Bitte warten ..
Mitglied: Firefighter112
28.01.2006 um 22:57 Uhr
@ITfritze

Wie darf ich das verstehen?

Die Komponenten von der Telekom müssten doch untereinander kompatibel sein.

Die 3 USB-WLAN-Adapter (Sinus Data 154 II) unterstützen doch allen den Turbomodus!

Was meinst du mit Karten ? Es ist doch USB...

Gruß

Dennis
Bitte warten ..
Mitglied: ITfritze
29.01.2006 um 00:47 Uhr
Ich habe den Sinus Data 154 II selber nicht, deshalb wusste ich nicht was für eine art Gerät es ist. Wie es aussieht must du den Turbo modus extra aktiviren beim Sinus Data 154 II.

Wie ich aus der Gebrauchsanweisung lesen kann unterstüzt der Sinus Data 154 II Adapter den Turbo Mode:

http://www.telekom.de/dtag/downloads/s/Sinus154dataII_BA_041129.pdf

Seite 29 vielleicht hilfts
Bitte warten ..
Mitglied: 14078
29.01.2006 um 01:00 Uhr
wlan TURBO Modus ? Ist das so wie " download this tool, to surf 200 times faster ?"
Bitte warten ..
Mitglied: ITfritze
29.01.2006 um 02:22 Uhr
Nichso ganz, näheres erfährst du hier:

http://www.avm.de/de/index.php3?Service/TechnikLexikon/0_9/802_11g_plus ...

PS: Praktisch wird mit g++ nur so um die 80 mbit erreicht

Es gibt bisher nur einen Turbo WLAN Router der mit 106 mbit nah ans maximum kommt
Bitte warten ..
Mitglied: cykes
29.01.2006 um 08:55 Uhr
Hi,

das Problem liegt in diesem Fall auf seiten des Routers, der Sinus 1054 unterstützt den
Turbo Modus nicht.

Gruss

cykes
Bitte warten ..
Mitglied: Firefighter112
29.01.2006 um 14:41 Uhr
Hallo,

ganz schön was los hier

@cykes:

Dankeschön! Genau das habe ich leider vermutet! Tja, muss ich halt mit leben... Hauptsache die Verbindung klappt überhaupt..

@all

Auch Dankeschön an Euch!

Gruß

Dennis
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
gelöst Frage zum Netzwerksetup (Lan und Wlan) (10)

Frage von NetzNewbie zum Thema Netzwerkmanagement ...

LAN, WAN, Wireless
gelöst Maschinen per WLAN ins Netzwerk bringen (6)

Frage von laster zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
2 getrennte WLAN Netzwerke flächendeckend in 3 stöckigem Haus installieren (3)

Frage von christiande zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (49)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (20)

Frage von Leonardnet zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (13)

Frage von aschmid zum Thema Router & Routing ...