Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Freeze bei Netzwerkverkehr

Frage Microsoft Windows Netzwerk

Mitglied: shin1234

shin1234 (Level 1) - Jetzt verbinden

15.11.2010 um 12:51 Uhr, 1718 Aufrufe, 1 Kommentar

Hallo,

bin neu hier, habe auch schon viel gesucht, allerdings nichts passendes gefunden, hoffe es kann mir jemand weiterhelfen.

Folgendes:

Wird ein Client ans Netzwerk angesteckt freezet er nach einer gewissen Zeit, nicht ein direkter Freeze, sondern Win7 typisch wird der blaue Kreis angezeigt und der Bildschirm weißlich dargestellt.
Nur durch einen Reset wiederherstellbar.
Mit abgesteckter NIC gibts keine Probleme...

Das passiert bei verschiedenen Programmen, egal ob statische oder DHCP bezogene IP.

Es sind 2 baugleiche Clients mit der gleichen Software, andere Clients machen keine Probleme!

Clients:
Win7 Pro. 64Bit
Office Anwendungen
Diverse Netzlaufwerke die alle auf dem Server liegen

Server:
SBS2008
Software für Fitnessstudiobetreuung

Nach einem Serverneustart geht es scheinbar eine Zeit lang gut, jedoch nach und nach häufen sich dann wieder die "Freezes".

Weiß leider nicht mehr weiter, wie gesagt, Clients mit XP machen da keine Probleme.
Mitglied: dfritz
15.11.2010 um 12:58 Uhr
Hi,

also ich würde die Freigaben mal entfernen und schauen ob das Problem weiterhin besteht.
Ansonsten mal nachschauen, ob die DNS Auflösung zu 100 % funktioniert. Sprich - nur Hostname und
Hostname mit Domainame. Ich hoffe Du hast keine offizielle Endung für die AD Domain verwendet.

Gruß Daniel
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Voice over IP
gelöst Netzwerkverkehr am Switch priorisieren ( QOS ) bei D-Link DGS-1210-52 (17)

Frage von takvorian zum Thema Voice over IP ...

Monitoring
Datenpaket suchen im Netzwerkverkehr? (4)

Frage von babylon05 zum Thema Monitoring ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...