Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Freigaben der W2K/XP-Clients untereinander funktionieren z.T. nicht mehr, Virus?

Frage Microsoft Windows Netzwerk

Mitglied: AdminKnecht

AdminKnecht (Level 1) - Jetzt verbinden

02.09.2005, aktualisiert 08.09.2005, 6908 Aufrufe, 5 Kommentare

Hallo,

ich bekomme hier bei uns im Netzwerk (NT4-Domäne mit ausschliesslich W2K und XP-Clients) immer öfter die Meldung von Usern, das auf freigegebene Ordner an anderen Clients nicht mehr zugegeriffen werden kann, Fehlermeldung lautet dann "Der Server ist nicht für Transaktionen konfiguriert" oder "Es wurde versucht, sich anzumelden, aber der Netzwerkanmeldedienst war nicht gestartet"

Wie gesagt, das Ganze tauchte erst seit ein paar Tagen auf, auf den Clients sind die jeweils aktuellen SPs mit den aktuellen MS-Patches installiert, ich vermute, dass es da an einem Update irgendwo hakt (neue DLL-Version etc. ...), oder ist es doch ein Virus/Trojaner..?

Als Virenscanner kommt Symantec Antivirus Corp.Edt. zum Einsatz, Virendefinitionen sind tagesaktuell!

Hat jemand die selben Probleme oder eine Idee?

Übrigens, Spybot S&D fand an einem solchen Client nur ein paar Cookies, die gefixt wurden, ein Virenscan mit SAV brachte kein Resultat...

Danke & Grüße

Marcus
Mitglied: macpayne
02.09.2005 um 15:10 Uhr
Funktionieren denn die Aufrufen über den absoluten Pfad?

\\Server\FreigabeName
Bitte warten ..
Mitglied: macpayne
02.09.2005 um 15:15 Uhr
Das sagt die MS Knowledgebase dazu

Diese Probleme können auftreten, nachdem ein bösartiges Programm die administrativen Freigaben auf einem Computer mit Windows Server 2003, Windows XP, Windows 2000 oder Windows NT 4.0 entfernt hat.
Bitte warten ..
Mitglied: AdminKnecht
02.09.2005 um 15:42 Uhr
Leider auch nicht, wenn ich mit

net use w: \\pc1\freigabename

auf die Freigabe zugreifen will, gibt's die gleiche Fehlermeldung (s.o.)
Bitte warten ..
Mitglied: Midivirus
08.09.2005 um 15:24 Uhr
Moin Chef!

Das ist ja mal wieder eine große Witzigkeit!
>Die administrativen Freigaben wurden gelöscht<

Tatsächlich stimmt das auch!

Meine Frage ist jetzt:
Besteht die Möglichkeit, diese Freigaben "wieder herzustellen" ???


fetten Gruß
Midivirus


PS: einer der Server im Unternehmen hat reinzufällig genau dieses Problem
Bitte warten ..
Mitglied: Midivirus
08.09.2005 um 15:44 Uhr
Moin KollegaZ!

Also das mit dieser Fehlermeldung wurde bei mir wie folgt beseitigt:

Dienst "Server" neustarten!


Warum auch immer ... *nerv*


Sven
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Windows Server
gelöst Drucker Verteilung an Clients - Windows Server 2012 R2 (14)

Frage von Intruder0001 zum Thema Windows Server ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (21)

Frage von oel-auge zum Thema Router & Routing ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (37)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (24)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Exchange Server
gelöst Wie freigegebenes Postfach immer als primäre Sendeadresse verwenden? (18)

Frage von Flinxit zum Thema Exchange Server ...

Microsoft Office
Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (17)

Frage von Hirschix3 zum Thema Microsoft Office ...