Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Freigaben unter WinXP und Norton AntiVirus

Frage Microsoft Windows Netzwerk

Mitglied: LeSage

LeSage (Level 1) - Jetzt verbinden

05.05.2007, aktualisiert 12.05.2007, 3650 Aufrufe, 4 Kommentare

AntiVirus installiert und kein zugriff mehr auf die Arbeitsgruppe

Hallo Leute,

scheinbar bin ich der einzige mit diesem Problem, sonst wär´s doch schon in der Datenbank, oder ??

Ich habe mehrere PCs und NBs mit WinXP SP2 (HOME und PROF) und alle arbeiten seit langer Zeit ohne Probleme im Netzwerk mittels Freigaben zusammen.

Es ist keine Domain vorhanden sondern nur eine simple Arbeitsgruppe.

Nun habe ich auf einem PC AntiVirus 2007 installiert (NICHT Internet Security) und seitdem kann dieser PC nicht mehr auf die eigene Arbeitsgruppe zugreifen.

Wenn ich AntiVirus komplett deinstalliere, gehts wieder.

DAS KANN ES DOCH NICHT SEIN, ODER ??? WAS MUSS ICH MACHEN, damit ich auf mein Netzwerk wieder zugreifen kann und trotzdem AV 2007 läuft ?????????

Danke für eure Tipps !

F.
Mitglied: Dani
05.05.2007 um 21:29 Uhr
G' Abend,
hmm...seltsam! Kommst du von diesem Rechner noch ins Internet, wenn AntiVirus installiert ist?! Könnte an der Programmsteuerungsliste liegen.

Falls das Internet nicht gehen sollte, führe folgende Schritte durch:
http://service1.symantec.com/SUPPORT/INTER/navintl.nsf/de_docid/2007022 ...

Ansonsten ist der Chat auch nicht schlecht:
http://www.symantec.com/de/de/home_homeoffice/support/productdetail/con ...


Schönes Wochenende
Dani
Bitte warten ..
Mitglied: LeSage
08.05.2007 um 12:31 Uhr
Hi Dani,

ja - ins internet komm ich noch ohne Probleme - nur die Arbeitsgruppe in der ich vorher war ist nicht im Zugriff, d.h. ich kann sie in der netzwerkumgebung sehen, aber nicht öffnen.

Seltsam, ich weiss. Das Problem kann ich mittlerweile auf allen meinen PCs und Notebooks nachvollziehen.

Letzte Alternative: ich schmeiss den NAV jetzt endgültig weg und such mir was sinnvolleres.

lg
F.
Bitte warten ..
Mitglied: Dani
11.05.2007 um 17:12 Uhr
G' Abend LeSage,
ich hab dich nicht vergessen, aber mein Postfach ist einfach "voll"! Ich würde auf NAV pfeifen und AVG Free installieren. Ist fast so gut aber kostenlos. Ich weiß, ist jetzt nicht die ultimative Lösung, aber besser wie nix.
Oder hast du n Weg gefunden??


Gruß
Dani
Bitte warten ..
Mitglied: LeSage
12.05.2007 um 17:44 Uhr
Hi Dani,

Weg hab ich keinen gefunden ... aber mittlerweile eine Aussage von jemanden bei Symantec, dass das Absicht ist und dass es ein "Sicherheitsfeature" sein soll ... na danke. Sollten sie wenigstens auf die Packung draufschreiben !!

Bin mittlerweile zimlich sauer - immerhin kostet das Zeugs ja auch was.

Jetzt hab ich den NAV deinstalliert und werde es mit AVG oder Kaspersky versuchen.

Danke & lg
A.
Bitte warten ..
Ähnliche Inhalte
Linux
Linux Antivirus
gelöst Frage von M.MarzLinux7 Kommentare

Hallo zusammen, sollte man für ein Linux Os zb Ubuntu oder Tails ein Antivirus mit installieren oder ist es ...

Erkennung und -Abwehr
Antivirus im Unternehmen
Frage von geocastErkennung und -Abwehr22 Kommentare

Hallo zusammen In der Suche finde ich immer recht alte Beiträge zu dem Thema. Ich wollte mal eure Erfahrungen ...

Windows Netzwerk
Thema Freigabe - Freigabe in der Freigabe?
Frage von BlindzerokillerWindows Netzwerk8 Kommentare

Hallo Admin Board, wir haben eine Freigabe: \\Server\IMS Benutzer: Anton Er hat Vollzugriff Alle andern Benutzer haben nur das ...

Sicherheit
Norton Problem Datenschutz
gelöst Frage von felix.huthSicherheit2 Kommentare

Hallo Nachdem ich heute hier die "Botschaft" mit den 16 Millionen gestohlenen Identitäten las, habe ich mich spontan selbst ...

Neue Wissensbeiträge
Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 1 StundeBatch & Shell1 Kommentar

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 3 StundenHumor (lol)5 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 18 StundenMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 19 StundenSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Heiß diskutierte Inhalte
Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server17 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...

Linux
OpenSource Groupware
Frage von FA-jkaLinux13 Kommentare

Hallo, ich suche eine Groupware als Alternative zum Exchange. Wesentliche Aufgaben sind die Handhabung von E-Mails (persönliche und gemeinsam ...

Windows 10
Bitlocker nach Verschlüsselung nicht mehr aufrufbar!
gelöst Frage von alexlazaWindows 1013 Kommentare

Hallo, ich besitze ein HP ZBook 17 G4 mit einem Windows 10 Pro Betriebssystem. Bei diesem Problem handelt sich, ...