Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

fritz Box 7050 - Alle Leuchten blinken!

Frage Netzwerke Router & Routing

Mitglied: Tweetymaus

Tweetymaus (Level 1) - Jetzt verbinden

14.11.2005, aktualisiert 12:50 Uhr, 9350 Aufrufe, 1 Kommentar

Hilfe!!! Ich wollte gestern ein neues Update für meine Box ziehen, was ich auch getan habe...
Als ich dieses dann auf die Box laden wollte hatten wir zwischenzeitlich einen Stromausfall im
Haus.

Jetzt blinkt die Box nur noch, d.h. alle Leuchten blinken in einem ca. 3 Sekunden abstand und ich komme nicht mehr auf die Box drauf. Ich kann weder eine I-Net-Seite öffnen, noch kann ich in das Profil der Box, noch kann ich telefonieren.

Kann mir vielleicht jemand helfen und sagen, was ich noch tuen kann?!

Ich habe die Box auch schon über einen längeren Zeitraum ausgeschaltet in der Hoffnung, dass sie sich wieder komplett neu hochfährt, aber das hat auch nicht geholfen.

Ich hoffe, dass mir jemand helfen kann und vorallem hoffe ich, dass die Box jetzt nicht hinüber ist!
Mitglied: MetalHeart
14.11.2005 um 12:50 Uhr
Hallo,

Also wenn dir beim Firmware-Update der Strom ausgefallen ist, wirst du Pech haben und das Ding an AVM oder deinen Distributoren zurück schicken müssen. Sie ist nicht wirklich hinüber, kann aber ohne die entsprechende Software, die nach dem Abbruch nicht vollständig installiert wurde, nicht mehr starten, weil sozusagen das Betriebssystem fehlt.

Wenn Firmware-Updates abgebrochen oder unterbrochen werden, müssen meist die entsprechenden Speicherbausteine ausgetauscht werden.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
LAN, WAN, Wireless
gelöst FB 7490 an FB 6490 - angeschlossene Geräte nicht an jeweils anderer Fritz Box sichtbar (4)

Frage von Karliwarli zum Thema LAN, WAN, Wireless ...

TK-Netze & Geräte
gelöst Sprachdialogsytem IVR für Fritz!Box gesucht (13)

Frage von Jordi zum Thema TK-Netze & Geräte ...

TK-Netze & Geräte
Panasonic KX-TG6811 an Fritz Box 7490 (21)

Frage von bytetix zum Thema TK-Netze & Geräte ...

Router & Routing
Cisco langsam hinter Fritz!box (5)

Frage von PharIT zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...