Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fritz Fernzugang "IKE Fehler 1" unter Win 8.1

Frage Microsoft Windows 8

Mitglied: Alex-7

Alex-7 (Level 1) - Jetzt verbinden

23.10.2014 um 10:06 Uhr, 16807 Aufrufe, 1 Kommentar

Hi,

ich habe mir gestern für meine FritzBox 7390 einen VPN-Zugang eingerichtet und diesen auf einem MacBook Pro unter Windows 8.1 (bootcamp) eingerichtet, leider ohne Erfolg. Als Fehlermeldung erscheint: Fehler im IKE Modul 1.
Zum Testen habe ich den Zugang noch auf meinem Win7 Notebook installiert, auf dem es wunderbar funktioniert.

Auf beiden Rechnern läuft Kaspersky IS. Auf dem MacBook läuft es auch mit deaktiviertem KiS nicht.

In der FritzBox lässt sich leider kein Fehler auslesen und über Google bin ich auch nicht sehr weit gekommen.
Den AVM-VPN-Client hatte ich auch schon neu installiert.

Ich hoffe es kann mir jemand helfen .

Gruß, Alex
Mitglied: aqui
23.10.2014, aktualisiert um 10:57 Uhr
Dein VPN Tunnelaufbau scheitert schon an der IPsec Phase 1 so das IKE (UDP 500) nicht durchkommt. Das ist immer ein ganz sicheres Indiz dafür das dort irgendwo eine Firewall am Werke ist !
Zu 99% kannst du davon ausgehen das das der Kaspersky Müll ist. Der ist auch aktiv wenn er vermeintlich deaktiviert ist.
Du solltest in dessen Logs sehen da steht vermutlich das er das blockt. Oder testweise mal vollständig deinstallieren vom System.
Du musst solche eigentlich überflüssigen zusätzlichen Firewall Software dediziert öffnen für VPN Tunnelprotokolle.
Die FB benutzt IPsec als VPN Protokoll und damit sind das dann die Ports:
  • UDP 500 (IKE)
  • UDP 4500 (NAT Traversal)
  • ESP Protokoll Nr. 50 (Achtung: Nicht TCP oder UDP 50 ! ESP ist ein eigenes IP Protokoll mit der Nummer 50 !)
Diese sind zwingend zu öffnen, sonst kommt der IPsec VPN Tunnel niemals zustande !

Weitere Infos zu dem Thema findest du auch in diesem Tutorial:
http://www.administrator.de/wissen/ipsec-vpn-mit-cisco-mikrotik-pfsense ...
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 10
Win 10 Msconfig Fehler seit Selective startup

Frage von stormwind81 zum Thema Windows 10 ...

Outlook & Mail
Win 10 Pro - Outlook 2016 - Fehler: Zu wenig Arbeitsspeicher (7)

Frage von intermarty zum Thema Outlook & Mail ...

Windows Server
gelöst BackupExec 2016 Fehler beim Backup von Windows 2016 (1)

Frage von Looser27 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...