Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fritzbox 7270 Starterbox Samsung SF 100

Frage Netzwerke ISDN & Analoganschlüsse

Mitglied: 84422

84422 (Level 1)

02.11.2009 um 18:59 Uhr, 3397 Aufrufe, 2 Kommentare

Ich hoffe mir kann jemand helfen

Abend an alle

ich habe ein Problem ich bin von einem Zimmer ins andere gegangen hatte alles abgeschlossen nun hab ich ein Problem das ich nicht mehr weiß ob ich was falsch angeschlossen habe denn bei mir geht dauernd die Internetverbindung weg und sobald auch das Haustelefon ( Samsung SF 100 ) klingelt geht die Verbindung auch sofort weg

Ich besitze wie oben schon erwähnt eine Fritzbox 7270 + Starterbox + Ein Telefon/Fax Samsung SF 100

Angeschlossen habe ich alles so

Das Samsung SF 100 ist an die Starterbox angeschlossen.
Von der Starterbox ( Eingang DSL ) geht ein DSL Kabel ( Schwarz ) in die Fritzbox ( Eingang DSL/TEL )
Und von der Starterbox ( Eingang AMT ) geht ein dieses dünne Telefonkabel in die TAE Dose

So ist alles angeschlossen

nun weiß ich nicht mehr ob ich das Y Kabel in irgend einer weiße angeschlossen hatte was ich aber denke das Arcor mir damals sagte das ich das nicht brauche .

Kann mir jemand sagen ob ich alles richtig angeschlossen habe und wenn ja wo ich noch nach dem Problem suchen kann wieso meine Internetverbindung dauernd weg geht.

Auch ein Beispiel ich besitze ja die 6000er DSL

Ich habe vor einigen Minuten wie auch schon gestern Speedtests durchgeführt
manchmal habe ich einen Optimalen Wert im Download wie auch im Upload
jetzt z.b habe ich :
Download-Geschwindigkeit: [++]

5.766 kbit/s

(721 kByte/s)


Upload-Geschwindigkeit: [++]

655 kbit/s

(82 kByte/s)

Und paar minuten später habe ich im Download nur noch 210 kbit/s aber Upload super

Ich bitte um euren Rat und Hilfe

Danke
Mitglied: ZAFAS
03.11.2009 um 07:15 Uhr
Hallo,

also grundsätzlich hast du da alles richtig angeschlossen. Sonst würde auch keine Speedtest funktionieren.
Was zeigt die Fritzbos dir denn an Fehlern in den Logfiles an?
Ich vermute ein Problem beim Providern. Ich habe in den letzten Tagen häufiger von DSL-Problemen ähnlicher Art gehört.

Und die Geschichte mit dem Up- und Download bei Arcor kenne ich auch. die "übertreiben" manchmal was mit der Werbung und können nicht alles halten was sie versprechen. Also eher normal.

Gruß
Bitte warten ..
Mitglied: TsukiSan
03.11.2009 um 07:20 Uhr
Hallo Butler1234,

mir raucht zwar noch der Schädel, aber mal ganz langsam:
1) begib dich wieder in dieses "unheimliche" Zimmer mit den vielen Sachen zurück.
2) verbinde den Splitter mit der Telefondose
3) Dann verbindest du vom Splitter die Buchse (Modem) mit deinem Modem und
3) den Rest mit deinem Telefon (TAE)

Alles was dann noch deine Internetverbindung zum "schwanken" bringt ,könnte ggf durch Aufschluß auf deine restliche Hardware/BS etwas Licht in das dunkle Zimmer bringen.

1) Was für einen Rechner?
2) was für ein Betriebssystem
3) Firewall/Virenscanner etc?

Deinen 6000-er DSL-Anschluß hast du ja schon erwähnt und das sieht ganz gut aus!

Gruß
Tsuki
Bitte warten ..
Ähnliche Inhalte
Firewall
gelöst FritzBox hinter Fortiwifi betreiben (5)

Frage von pitamerica zum Thema Firewall ...

Google Android
gelöst Samsung Konto angehalten und Synchronisierungsfehler (12)

Frage von simonfcz1996 zum Thema Google Android ...

Google Android
gelöst Samsung S8+: Bixby-Button (1)

Frage von honeybee zum Thema Google Android ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Microsoft Office
Office Druck fehler (18)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Windows Server
Zertifikat am DC erneuern funktioniert nicht (13)

Frage von takvorian zum Thema Windows Server ...