Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fritz!Box und Netgear FVG318 - Internetverbindung wird nach ca. 105 Sekunden getrennt.

Frage Internet

Mitglied: Mathias2588

Mathias2588 (Level 1) - Jetzt verbinden

07.06.2011, aktualisiert 12:52 Uhr, 5948 Aufrufe, 6 Kommentare

Also, folgende Idee:

2 Standorte werden mit 2 Netgear FSV318 v2 verbunden. Diese beiden Geräte hängen an einer Fritz!Box, welche als Modem benutzt wird.

Hallo,

ich habe ein Problem mit meiner Konfiguration von einer Fritz!Box 3030 / 7050 und einem Netgear FVG318 Router.

Ich habe bei der Konstellation bereits beide Fritz!Boxen getestet und beide haben den Test nicht bestanden.

Die Netzwerkkonfiguration steht soweit, allerdings habe ich ein großes Problem und ich weiß nicht so recht, wo ich dieses habe.
Sobald ich beide Geräte (Fritz!Box und Netgear Router) in Betrieb nehme, wird eine Verbindung zum Internet hergestellt und nach ca. 105 Sekunden wieder getrennt.

Bei dem Netgear Router habe ich gar keine Möglichkeite diese Trennung zu verursachen, denn ich habe in der WAN Konfiguration den Haken bei "keep connected" gesetzt.
Bei der Fritz!Box ebenso nicht, dort kann ich keine weiteren Einstellungen vornehmen, sobald ich das Gerät als Modem definiert habe.

Kann mir jemand sagen, wo genau das Problem liegen könnte? Ich habe schon gelesen, dass Leute auch für diesen Router von Netgear eine Fritz!Box verwendet haben, deswegen verstehe ich nicht wo mein Problem ist.

Kann es evtl auch am Anbieter liegen? Hat jemand Erfahrung mit so einer Konstellation?

Vielen Dank schon einmal für die Antworten

mfG

Mathias
Mitglied: goscho
07.06.2011 um 14:05 Uhr
Hallo Matthias,
meine erste Frage lautet:

Warum nimmst du für diese Konfiguration (Modem + Router) Fritzboxen, wenn diese 'nur' Modems sein sollen?
Teste das komplette Szenario doch mal mit einem 0815-Standard-DSL-Modem.

Meine 2. Frage ist:

Was hast du für einen Anschluss (Bandbreite)? Ich glaube mich erinnern zu können, dass die 7050 mit ADSL2+ (16 MBit) nicht klarkommt.

Kann es evtl auch am Anbieter liegen? Hat jemand Erfahrung mit so einer Konstellation?
Womit wir zu meiner 3. Frage kommen:

Welchen Anbieter mit welchen Einschränkungen nutzt du denn?
Bitte warten ..
Mitglied: Pago159
07.06.2011 um 14:44 Uhr
Hallo Matthias,

hast du die Verbindung mal ohne den zweiten Router getestet?

Also nur Fritzbox und dann ein Laptop angeschlossen?
Bleibt die Verbindung dann aufrecht oder bricht sie auch ab?

Lg Grapper
Bitte warten ..
Mitglied: Mathias2588
16.06.2011 um 12:00 Uhr
Hallo goscho,

Ich beantworte gerne deine Fragen:

Antwort zu 1. : Ich habe die beiden FritzBoxen zur verfügung gestellt bekommen und es damit versucht. Habe nun auch noch einen Speedport W500 getestet und auch damit habe ich keinen Erfolg gehabt.

Anwort zu 2. : Es handelt sich lediglich um eine 3000er Leitung. Evtl. wird diese aufgestockt aber soweit sind wir leider noch nicht.

Antwort zu 3. : Ich habe 1und1 als Anbieter und habe bereits die MTU-Size 1492 von diesem Anbieter ausgewählt. Hat leider nichts gebracht.

Es muss an dem Netgear Router liegen oder am Anbieter, aber ich glaube kaum, dass 1und1 mir meine Leitung alle 100 Sekunden trennt oder?!

Danke schon mal
Bitte warten ..
Mitglied: Mathias2588
16.06.2011 um 12:05 Uhr
Hallo Grapper,

Ich hab die Verbindung auch per DFÜ getestet. Dabei hatte ich keinerleid Probleme.

Muss am Netgear liegen.
Bitte warten ..
Mitglied: Pago159
17.06.2011 um 06:21 Uhr
Hallo Matthias2588,

die Frage ist, ob die Fritzbox, wenn du diese als Router nutzt die Verbindung aufrecht hält,
daran kannst du ja schonmal testen, ob du auf der Fritzbox oder auf dem Router suchen musst.

Also:

  • Fritzbox als einzelgerät testen (mit Laptop/Rechner)
  • Wenn die Box nun die Verbindung hält, dann solltest du mal testen den Haken bei dem Router "keep connected" zu entfernen, vll ist dieser fehlerhaft und reagiert genau aners herum als vermutet.
  • Wenn die Fritzbox allerdings die Verbindung mit dem Laptop schon nicht hält, dann hast du hier das Problem liegen.

Lg Grapper
Bitte warten ..
Mitglied: Mathias2588
17.06.2011 um 13:20 Uhr
Hallo Grapper,

danke nochmals für die Antwort!


Ich habe gestern eine BETA-Firmware von Netgear bekommen und diese installiert. Das Problem ist nun behoben und die Verbindung steht!

Jetzt habe ich ein DHCP-Problem, welche jedoch leichter zu lösen ist.

Danke!
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL
Fritz Box 7490 als Modem mit Netgear FVS336G
gelöst Frage von MatikzDSL, VDSL24 Kommentare

Guten Abend, ich hab folgendes Problem. Ich hab 2 VDSL Leitungen die normalerweise an 2 Fritz Box 7490 angebunden ...

Router & Routing
Routing Fritz!Box
Frage von frunkyRouter & Routing8 Kommentare

Hallo Zusammen, ich möchte mich über VPN mit einer Fritz!Box 7490 verbinden. Dies funktioniert auch über den Shrew VPN-Client ...

Router & Routing
Site2Site m0n0wall und Fritz!box
gelöst Frage von JoergBerlinRouter & Routing19 Kommentare

Ich habe einen VPN-Tunnel zwichen einer Fritzbox (Niederlassung Ex-IP: 22.22.22.51) und einer m0n0wall (Zentrale Ex-IP: 11.11.11.214) aufgebaut. Die Fritzbox ...

Router & Routing
Cisco langsam hinter Fritz!box
Frage von PharITRouter & Routing5 Kommentare

Hallo allerseits, ich hätte mal kurz Euren Rat nötig. Ich "betreibe" ;-) Hier eine Fritz!box 6490 Routerzwang-Ende sei Dank! ...

Neue Wissensbeiträge
Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 12 StundenBatch & Shell8 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 14 StundenHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 1 TagMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 1 TagSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Heiß diskutierte Inhalte
Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server17 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...

Windows 10
Bitlocker nach Verschlüsselung nicht mehr aufrufbar!
gelöst Frage von alexlazaWindows 1013 Kommentare

Hallo, ich besitze ein HP ZBook 17 G4 mit einem Windows 10 Pro Betriebssystem. Bei diesem Problem handelt sich, ...

Batch & Shell
Neuste Datei via PowerShell kopieren
gelöst Frage von kaiuwe28Batch & Shell11 Kommentare

Hallo zusammen, ich hatte mir mit Hilfe der Suche im Forum einen kleinen Code von colinardo rausgesucht und versucht ...