Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Bei meiner Fritz!Box SL WLAN blinken alle 5 Leuchtdioden

Frage Netzwerke Router & Routing

Mitglied: mic82

mic82 (Level 1) - Jetzt verbinden

28.07.2010 um 23:26 Uhr, 13775 Aufrufe, 4 Kommentare

Hallo zusammen, ich hoffe das mir einer bei meinem Problem weiterhelfen kann. Ich danke Euch schon mal im voraus.

Bei meiner Fritz!Box SL WLAN blinken nach dem einschalten alle 5 LED im regelmäßigen Abstand. ich kann auch nicht über die IP Adresse 192.168.178.254 auf die Fritz!Box zugreifen. Ist sie defekt oder habt ihr noch eine Idee wie ich auf die Box zugreifen kann? AN meinem Rechner habe ich folgende Netzwerkeinstellungen vorgenommen:
IP: 192.168.178.250
Subnetz: 255.255.255.0
Standargateway und DNS Server: 192.168.178.1

Gruß Michael
Mitglied: dog
28.07.2010 um 23:35 Uhr
Dazu ist eine Antwort ja nun nicht wirklich schwer zu finden.

http://router-faq.de/index.php?id=led

Alle LEDs blinken kontinuierlich:
>> installierte Firmware beschädigt
Bitte warten ..
Mitglied: mrtux
28.07.2010 um 23:57 Uhr
Hi !

Zitat von mic82:
über die IP Adresse 192.168.178.254 auf die Fritz!Box zugreifen. Ist sie defekt oder habt ihr noch eine Idee wie ich auf die
Ähmmm ???

Standargateway und DNS Server: 192.168.178.1
Ähmmmm ???

Also irgendwas stimmt da sowieso nicht bei dir....Die FB ist (normalerweise) für das lokale Netz (also die am LAN-Port der FB angeschlossenen PCs) auch immer das Gateway ins Internet d.h. in deinem Falle wirst Du das Interface der FB auf 192.168.178.1 finden und nicht auf der .254. Ausser Du hast das geändert, dann wäre aber die Adresse für das Standardgateway falsch...

Das aber nur als nachträgliche Ergänzung. Natürlich musst Du zuerst das Firmware-Problem lösen, wie schon von dog angemerkt...

mrtux
Bitte warten ..
Mitglied: Crusher79
29.07.2010 um 07:13 Uhr
Hi,

was hast du denn vorher mit dem Ding angestellt?

Schau genau nach, was dog dir geschickt hat. Unten ist auch FB Recovery beschrieben!

http://router-faq.de/index.php?id=fb&fb=recover


Wenn es aber aus heiteren Himmel passiert ist, sieht es schlechter aus. Dann könnte auch HW defekt zu Grunde liegen. Hast du vorher Firmware geflashed?

Einstellungen am PC sind erstmal uninteressant! Kannst da bei jeden Router auf der Welt irgend einen Unsinn am PC einstellen. Die LEDs an der Hardware müssen trotzdemn unauffällig bleiben. Signalisierung betrifft nur das Gerät an sich.

mfg Crusher
Bitte warten ..
Mitglied: mic82
02.08.2010 um 22:47 Uhr
Danke für die Antworten, es ist ein Hardware Problem, die Box ist wohl schon mal runtergefallen -> hat man mir auch erst später mitgeteilt.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Langsame Verbindung zu FRITZ!Box (1)

Frage von eQuest zum Thema LAN, WAN, Wireless ...

TK-Netze & Geräte
gelöst Sprachdialogsytem IVR für Fritz!Box gesucht (13)

Frage von Jordi zum Thema TK-Netze & Geräte ...

LAN, WAN, Wireless
Fritz!Box 4040 an Kabelmodem (6)

Frage von Kobolduke zum Thema LAN, WAN, Wireless ...

Router & Routing
gelöst VPN aus Fritz!box Netzwerk (8)

Frage von PharIT zum Thema Router & Routing ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (15)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...