Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

FritzBox WLAN 7170 PPPoE-Fehler und DSL antwortet nicht

Frage Netzwerke Router & Routing

Mitglied: thomas07

thomas07 (Level 1) - Jetzt verbinden

12.01.2007, aktualisiert 18.04.2008, 32233 Aufrufe, 5 Kommentare

Bis zu alle 5 min muss meine FritzBox die DSL-Synchronisierung beginnen => Internetabbruch und VoIP-Gesprächsabbruch

Kann mir jemand sagen, woran es liegen kann wenn meine FritzBox ständig die Fehlermeldungen:

oft:
- DSL antwortet nicht (Keine DSL-Synchronisierung).
- PPPoE-Fehler: DSL-Synchronisierung verloren.
- PPPoE-Fehler: Zeitüberschreitung.
- DSL-Synchronisierung beginnt (Training).

selten:
- Die Internetverbindung wird kurz unterbrochen, um der Zwangstrennung durch den Anbieter zuvorzukommen.
- Internetverbindung wurde getrennt. (direkt nach "Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 84....")
- Internettelefonie mit "Telefonnr." über 1und1.de war nicht erfolgreich. Ursache: Busy Here (486)
- Internettelefonie mit "Telefonnr." über 1und1.de war nicht erfolgreich. Ursache: Request Cancelled (487)
- Internettelefonie mit "Telefonnr." über 1und1.de war nicht erfolgreich. Ursache: Address Incomplete (484)
- Internettelefonie mit "Telefonnr." über 1und1.de war nicht erfolgreich. Ursache: Not Found (404)
- Anmeldung der Internetrufnummer "Telefonnr." war nicht erfolgreich. Ursache: 4.0 (nur wenn vorher schon Internet abgebrochen ist)

manchmal funktioniert es auch Stundenlang wunderbar.
Die FritzBox ist mit 2 PCs über LAN verbunden, mit einem T-DSL-Splitter usw.
Der Internetzugang ist 6000er-DSL über Analogleitung.

Ich hoffe hier kann mir jemand helfen

Vielen Dank

thomas07
Mitglied: oli3010
13.01.2007 um 09:38 Uhr
Hallo Thomas,

ich hatte vor einiger Zeit ein ähnliches Problem.
Überprüfe bitte in der FritzBox die DSL Informationen.
Wichtig ist dabei der Punkt DSL und dort die Zeile

Signal/Rauschtoleranz dB 13 16 (meine Angaben)

die beiden Werte sollten über 10dB liegen.
Bei mir lag die Empfangsrichtung weit unter 10dB was dann zu regelmäßigen Abbrüchen führte. (bis zu 50 mal am Tag). Dann hilft nur ein Anruf bei der TCom.
Meine Leitung wurde umgeschaltet und seitdem nur noch 1 Trennung am Tag (Zwangstrennung)

Hoffe ich konnte Dir damit helfen

Gruß Oli
Bitte warten ..
Mitglied: thomas07
13.01.2007 um 10:05 Uhr
ein bisschen schon.
also unter dem besagtem Punkt steht bei mir:

Signal/Rauschtoleranz: dB15, 22
Leitungsdämpfung: dB20, 16

müsste doch eigentlich passen ... also alles über 10dB.

Mir ist jetzt noch das darunter aufgefallen, hab ziemlich viele CPE/COE-Sachen.
(besonders "Forward Error Correction" und "No Cell Delineation".

Die Telekom hätte es ja schon richten sollen, da hat ein 1&1 Mitarbeiter ein Fehlerticket geschrieben. Vielleicht sollte ich mich da noch einmal melden ...
Bitte warten ..
Mitglied: oli3010
13.01.2007 um 11:48 Uhr
... am besten selbst ne Störung melden und den Leutchen auf den Geist gehen, dann wirds auch was.

Gruß Oliver
Bitte warten ..
Mitglied: thomas07
05.02.2007 um 07:17 Uhr
jetzt hab ich mich bei der Telekom etc. beschwert, die ham gesagt, dass es gehen sollte, aber jetzt kommen wieder irrelange Zeiten, in denen die Box ihr Training macht ...
der eine Wert ist jetzt unter 10dB ... is das gut oder schlecht ???

Geschwindigkeit 6656 kBit/s (Empfangsrichtung) 640 kBit/s (Senderichtung)
Leitungsdämpfung 21 dB (Empfangsrichtung) 14 dB (Senderichtung)
Signal-/Rauschtoleranz 15 dB (Empfangsrichtung) 9 dB (Senderichtung)

vielleicht is ja auch die Box kaputt ...
Bitte warten ..
Mitglied: thomas07
18.04.2008 um 10:07 Uhr
hab das Problem gelöst durch einen neuen Splitter ...
anscheinend hat der alte von T-Online 1000 sich nicht mit 1&1 16000 vertragen
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...