Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fritzbox6360 mit NetgearN150

Frage Netzwerke Router & Routing

Mitglied: blackdiamon

blackdiamon (Level 1) - Jetzt verbinden

16.05.2012 um 19:33 Uhr, 2336 Aufrufe, 3 Kommentare

Keine Verbindung

Hallo zusammen,
habe da ein kleines Problem mit dem Netgear und der Fritzbox 6360.
Folgende zusammenstellung:
Ich habe eine FB6360(Kabelmodem) an der 3 Rechner angeschlossen sind. Jetzt möchte ich ein Router dranhängen (Netgear) damit ich im Wohnzimmer mein TV und meine PS3 ins Inet kommen. Nunja, soweit so gut...einfach ein LAN-Kabel an der Fritz Box angeschlossen und das andere an Netgear am WAN. LAN vom TV und PS3 an LAN vom Netgear.
Komme mit beiden ins Inet ohne irgendwelchen einstellungen.
Das Problem ist, jetzt kann ich nicht mehr auf meinen Rechner zugreifen, vom TV aus, welches ja nicht mehr an der FB sondern am Netgear angeschlossen ist.
Denke mal das ich an der FB und am Netgear etwas einstellen muss, damit alles funktioniert.
Kann mir da vllt einer weiterhelfen?
Irgendwie verzweifel ich an den Einstellungen!!!

Gruß
Blackdiamon
Mitglied: aqui
16.05.2012 um 20:30 Uhr
Warum nimmst du dafür auch einen Router, das ist doch Blödsinn !
Wenn, dann gehst du in den Blödmarkt und kaufst dir für 6 Euro einen 5 Port Switch und schliesst den an die FB an wenn du dort nur ein paar zusätzliche Ethernet Ports haben willst.
Wenn du dennoch einen teuren Router dafür verbraten willst nutzt du logischerweise nur den Switchteil im Router !
Der WAN Port bleibt außen vor und wird nicht benutzt.
Logisch, wenn du den benutzt ist die NAT Firewall aktiv, die dir den Zugriff verbietet. Kommt man auch als blutiger Laie selber drauf wenn man mal ein wenig nachdenkt vorher....
Also einen der 4 LAN Ports an die FB anschliessen und für anderen Geräte auch die LAn Ports benutzen.
Wie bereits gesagt ein kleiner billiger Switch verbraucht weniger Energie und wäre die richtigere Wahl gewesen. Leider hat der Blödmarkt ja zu morgen...
Bitte warten ..
Mitglied: 2hard4you
16.05.2012 um 20:39 Uhr
Zitat von aqui:
Leider hat
der Blödmarkt ja zu morgen...



Moin,

in Leipzig gibt es nen Saturn im Hauptbahnhof, der hat meist auf ...

^^

Gruß

24
Bitte warten ..
Mitglied: blackdiamon
16.05.2012 um 21:51 Uhr
Danke für die Antwort.
Habe es jetzt hinbekommen per LAN wie du beschrieben hast.
Und einen Switch wäre eine gute Wahl....nur den Router hatte ich noch im Keller
Bitte warten ..
Neue Wissensbeiträge
Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 2 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit7 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...