Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fritz!Card DSL v2.0 - Netzwerk mit gemeinsam genutztem Internet geht nicht mehr

Frage Netzwerke

Mitglied: Wulffy

Wulffy (Level 1) - Jetzt verbinden

17.05.2007, aktualisiert 23.05.2007, 7456 Aufrufe, 19 Kommentare

Hallo!

2 PCs, Verbindung über Ethernetkarten und auf dem Hauptrechner 1 Fritz!Card DSL v2.0. Die Internetverbindung soll gemeinsam genutzt werden. Ging monatelang. Jetzt gab es Probleme und ich habe die FritzCard neu installiert.

DSL (FritzCard):
IP 192.168.122.254
Subnetzmaske 255.255.255.0
Standardgateway 192.168.122.1 (wurde bei Neuinstallation automatisch eingerichtet)

lt. AVM interne DNS-Serveradressen: 192.168.122.253 und 192.168.122.252.

Ethernetadapter Heimnetzwerk:
IP 198.168.0.1
Subnetzmaske 255.255.255.0
Standardgateway

Auf diesem Gemeinsame Nutzung der Internetverbindung (Eigenschaften/Erweitert) angeklickt.

Auf dem 2. PC:

Ethernetadapter Heimnetzwerk:
IP 198.168.0.2
Subnetzmaske 255.255.255.0
Standardgateway 198.168.0.1

Folgende DNS-Serveradressen verwenden:
Bevorzugter DNS-Server: 192.168.122.253 (lt. Vorgabe AVM)
Alternativer DNS-Server: 192.168.122.252 (lt. Vorgabe AVM)

Ich habe XP SP2 und derzeit nur den XP-Firewall aktiv. Habe den aber schon auf beiden ausgemacht und es ging trotzdem nicht.

Idee?

Beste Grüße,
Wulffy
Mitglied: aqui
17.05.2007 um 23:30 Uhr
Was sagt denn ein ipconfig -all von der AVM Karte wenn du dich mal manuell ins Internet einwählst ???
Kannst du dort die per PPPoE übergebenen IP Adressen vom Provider sehen ??

Wenn du mal einen nackten IP Ping ohne DNS z.B. auf 193.99.144.85 (Heise Server) vom Hauptrechner machst, kommt der durch ???
Das du beide Rechner untereinander pingen kannst nehmen wir mal als sicher an....

Außerdem musst du dich nebenbei mal fragen lassen warum man bei DSL Routerpreisen um die 50 Euro noch das erhebliche Risiko eingeht einen MS Rechner direkt im Internet zu exponieren so wie du das mit deiner Karte machst ??? Und dann auch noch gleich für 2 Rechner...
Das passiert nämlich wenn man mit einer DSL Karte im Rechner arbeitet. Die interne Firewall ist da ein sehr schwaches und wackeliges Ruhekissen bei den Löchern die Windows sonst noch so hat (...und die es noch zu stopfen gilt !) und die Anzahl der Atacken die über dich hineinbricht wenn du online bist !
Das wie gesagt nur nebenbei...
Den Output der o.a. Fragen müsste man aber schon wissen für ein Troubleshooting....
Bitte warten ..
Mitglied: Wulffy
17.05.2007 um 23:49 Uhr
Hi!

Hier mal die komplette:

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : Wulffy
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert. . . . . . . : Ja
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter ISDN:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : AVM FRITZ!web PPP over ISDN
Physikalische Adresse . . . . . . : 00-07-77-64-09-32
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.120.254
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . :
DNS-Server. . . . . . . . . . . . : 192.168.120.252
192.168.120.253

Ethernetadapter DSL:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : AVM FRITZ!web DSL PPP
Physikalische Adresse . . . . . . : 00-04-0E-FF-FF-FF
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.122.254
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.122.1
DNS-Server. . . . . . . . . . . . : 192.168.122.252
192.168.122.253

Ethernetadapter Heimnetzwerk:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Sitecom PCI Fast 10/100 Ethernet Adapter LN-020
Physikalische Adresse . . . . . . : 00-50-BF-A6-24-B7
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 198.168.0.1
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . :


Nackter Ping vom Hauptrechner geht durch auf Heise. Vom Hauptrechner funktioniert DSL auch einwandfrei.

Beide Rechner kann ich untereinander anpingen, jedoch nur mit der internen IP, nicht mit dem Rechnernamen. Konkret: ping Wulffy (Rechnername) geht an meinem und ping XYZ an dem anderen, aber nicht von einem zu anderem.

Immerhin nutze ich noch eine andere Softwarefirewall sonst, die aber abgestellt ist. Ich habe die FritzCard DSL 2.0, weil ich sie mir damals gekauft habe und davon überzeugt war und mir jetzt das Geld für einen _vernünftigen_ Router einfach fehlt. (wegen dieser Liste der 100 Anschaffungen - kennst Du die? - jede einzelne ist kein Problem, nur alle zusammen *g*)

Danke!
Bitte warten ..
Mitglied: aqui
18.05.2007 um 00:05 Uhr
Solange du dir Rechner nicht untereinander pingen kannst hast du da erstmal ein Problem.

Vom 192.168.0.1 musst du den 192.168.0.2 pingen können und auch andersrum. Das muss minimal gehen sonst hast du ein Problem in deiner lokalen Vernetzung !

Das du die Namen nicht siehst ist normal. Das Problem kannst du sehr einfach lösen indem du auf beiden Rechnern jeweils die Datei hosts und/oder lmhost editierst.
Die Dateien findest du unter:
windows\system32\drivers\etc

Wenn wulffy die .2 hat trägst du dort ein
192.168.0.1 xyz

Beim xyz analog:
192.168.0.2 wulffy

Die Dateien sind selbsterklärend wenn du sie mit dem Editor editierst.
Dann klappt auch der Ping mit den Namen sofort und der lokale Zugriff rennt erheblich schneller.
Bitte warten ..
Mitglied: Wulffy
18.05.2007 um 00:14 Uhr
Solange du dir Rechner nicht untereinander
pingen kannst hast du da erstmal ein
Problem.

Vom 192.168.0.1 musst du den 192.168.0.2
pingen können und auch andersrum. Das
muss minimal gehen sonst hast du ein
Problem in deiner lokalen Vernetzung !

Das Pingen geht doch! Hab ich doch auch geschrieben.


Das du die Namen nicht siehst ist normal.
Das Problem kannst du sehr einfach lösen
indem du auf beiden Rechnern jeweils die
Datei hosts und/oder lmhost
editierst.
Die Dateien findest du unter:
windows\system32\drivers\etc

Wenn wulffy die .2 hat trägst du
dort ein
192.168.0.1 xyz

Beim xyz analog:
192.168.0.2 wulffy

Die Dateien sind selbsterklärend wenn
du sie mit dem Editor editierst.
Dann klappt auch der Ping mit den Namen
sofort und der lokale Zugriff rennt erheblich
schneller.

DANKE! Hab ich gemacht. Klappt.

Und wie geht's jetzt weiter?
Bitte warten ..
Mitglied: aqui
18.05.2007 um 00:34 Uhr
Kannst du vom Client PC auch einen nackten Ping ohne DNS machen auf den Heise Server ???
(Nur um zu sehen ob das Problem DNS basierend ist ?!)

Auf dem DSL Adapter muss in den TCP/IP Eigenschaften der Haken bei ""Verbindung mit anderen Teilnehmern geminsam nutzen" aktiviert sein ! Das solltest du nochmal überprüfen !

Dein Posting von oben des ipconfig Outputs zeigt aber den Staus der DSL Karte wenn du nicht im Netz (Internet) bist !!!

Dort sind immer noch die RFC 1918 IP Adressen zu sehen !!! Die müssen bei erfolgreicher DSL Einwahl mit öffentlichen IP Adressen des Providers ersetzt werden !!!
Sofern das nicht geschehen ist bist du auch nicht im Internet.
Bitte warten ..
Mitglied: Wulffy
18.05.2007 um 01:15 Uhr
Kannst du vom Client PC auch einen nackten
Ping ohne DNS machen auf den Heise Server
???
(Nur um zu sehen ob das Problem DNS
basierend ist ?!)

Geht!

Auf dem DSL Adapter muss in den TCP/IP
Eigenschaften der Haken bei
""Verbindung mit anderen
Teilnehmern geminsam nutzen" aktiviert
sein ! Das solltest du nochmal
überprüfen !

Wir kommen dem Problem schon näher. Bei FritzCard muss der Haken eigentlich in der Heimnetzwerkverbindung sein. War auch bisher so. Warum auch immer. Mache ich den da raus und setze ihn bei der DSL-Verbindung auf an, funktioniert das Internet beim 2. PC, aber nicht mehr auf dem ersten.

Dein Posting von oben des ipconfig
Outputs zeigt aber den Staus der DSL Karte
wenn du nicht im Netz (Internet) bist
!!!

Prima. Und woher kommen die?

Dort sind immer noch die RFC 1918 IP
Adressen zu sehen !!! Die müssen bei
erfolgreicher DSL Einwahl mit
öffentlichen IP Adressen des Providers
ersetzt werden !!!
Sofern das nicht geschehen ist bist du auch
nicht im Internet.

Komisch. Ich habe ipconfig /all gemacht, als ich im Internet eingewählt war.

So nahe dran, aber... Mist!

Noch eine Idee?
Bitte warten ..
Mitglied: aqui
18.05.2007 um 13:22 Uhr
Das ist 100% ein DNS Problem, denn du kannst ja sehen das alles problemlos klappt wenn du einen direkten Ping machst.
Ein http://193.99.144.85 sollte dir dann den Heise Server auf den Firefox bringen an PC2.

Es kommt nun darauf an an welchem Provider du hängst. Wenn du jetzt statt der 192.168.x.x Adressen einmal die richtige IP Adresse des Providers angibst (z.B. 194.25.2.129 bei T-Online) dann sollte es dein Problem lösen !

Die DNS Adressen deines Providers sollte dir problemlos Dr. Google nennen. Du solltest auch unbedingt die verwenden und nicht die fremder Provider !
Bitte warten ..
Mitglied: Wulffy
18.05.2007 um 13:31 Uhr
Ich verstehe das nicht.

Die 192.168.122.253 und 192.168.122.252 sind lt. AVM die internen DNS-Serveradressen von der DSL-Karte.

Umgehe ich die somit mit dem t-online DNS-Server? Aber woher weiß der 2. PC dann, wie er ins Internet kommt.

Lt. t-online:

"DNS-Server

Bei der Einwahl werden automatisch zwei DNS-Server über das PPP-Protokoll zugewiesen. Dadurch wird sichergestellt, dass Ihnen immer ein DNS-Server zur Verfügung steht, auch wenn einzelne Server einmal ausfallen sollten. Wir empfehlen Ihnen daher, in Ihren Netzwerkeinstellungen nur dann die IP-Adresse eines T-Online DNS-Servers (z. B. "194.25.2.129") einzutragen, wenn Ihr Betriebssystem die automatische Zuweisung von Nameservern nicht unterstützt."

Entschuldige die Fragen, aber ich will es ja auch irgendwann mal verstehen können.

Danke Dir!
Bitte warten ..
Mitglied: aqui
18.05.2007 um 13:39 Uhr
Kein Problem...dafür ist ein Forum ja da !

192.168.x.x sind wie du ja sicher weisst sog. RFC 1918 IP Adressen die im Internet nicht geroutet werden, existieren also im Internet nicht und werden auch bei jedem Provider sofort ausgefiltert sollte er sie sehen. Es gibt auch noch eine Class A und Class B Range dieser Adressen siehe hier:

http://de.wikipedia.org/wiki/Private_IP-Adresse

Es ist also vollkommener Unsinn wenn AVM dir erzählt, das sind die DNS Adressen des Providers und zeugt von Unwissen deren Hotline Mitarbeiter ! Das kann ja aus der o.a. Tatsache niemals stimmen.
Das einzige was möglich ist das AVM mit der Karte sowas wie einen NAT Router emuliert und auch selber intern DNS Proxy ist. Dann nimmt er über diese internen privaten Adressen DNS Requests an und leitet sie weiter an den vom Provider per PPPoE übertragenen DNS Server.
Ist das der Fall funktioniert was mit dem Proxy bei dir nicht...das ist dann vermutlich ein Software Problem denn.
Umgehen kannst du das dann indem du die wahren DNS IP Adressen deines Providers angibst !
Bitte warten ..
Mitglied: Wulffy
18.05.2007 um 13:47 Uhr
Woau! Danke Dir!

Die 192.168.122.253 und 192.168.122.252 sind lt. AVM-HANDBUCH zur Fritz!Card DSL v2.0 die internen DNS-Serveradressen von der DSL-Karte.

Ich teste jetzt mal. Bin sehr gespannt!
Bitte warten ..
Mitglied: Wulffy
18.05.2007 um 16:43 Uhr
So, nach weiteren Stunden Tests, Ärger und Verwunderung bin ich wieder da.

Einrichtung T-Online DNS-Server "194.25.2.129" ergab, dass kein PC mehr ins Internet kam.

Fehlermeldungen der Software ADSL-Watch von AVM:

Fehler beim Setzen der Default-Route
PPP: DNS-Server 217.237.148.70 und 217.237.150.115 vom Internet-Anbieter erhalten
DNS: DNS-Server antwortet nicht für www.avm.de

Wieder alles zurückkonfiguriert, Windows XP-Firewall zurückgesetzt, 5 mal kleines Heimnetz mit dem Netzwerkassistenten erstellt, mehrfach wollte er sich dann per Modem über IDSN einwählen, kam immer wieder nicht ins Internet, dann hat der Netzwerkassistent selbst die IP der DSL-Karte von 192.168.122.254 auf die IP 198.168.0.1 des Heimnetzwerkes gesetzt und es gab einen Systemfehler... usw. usw. usw. Fragt sich für mich nur, warum Microsoft den Netzwerkassistenten in XP drin gelassen haben, wenn er sowieso nicht funktioniert und nur Ärger macht.

Du merkst, ich bin sehr gereizt. Hätte ich nicht einen Internetauftritt mit 1000 Besuchern am Tag (damit meine ich, dass er extrem wichtig für mich ist), würde ich am PC überhaupt nichts mehr machen und meinen wegwerfen. Soviel Ärger und soviele tausende von Stunden, die mich alle PCs im Leben gekostet haben...

Seitens AVM warte ich jetzt seit 24 Stunden auf Support und keine Antwort. Vielleicht haben die ja heute auch Betriebsurlaub. Na ja.

Eigentlich will ich nicht aufgeben, aber hat es noch einen Sinn. Meinst Du, wir kriegen noch irgendetwas heraus?
Bitte warten ..
Mitglied: aqui
19.05.2007 um 09:52 Uhr
Mmmmhhh. Generell kann man sagen der Netzwerkassistent bei Windows ist Blödsinn und nur gemacht für jemand der keine Ahnung hat beim Netzwerk einrichten (...sorry, war NICHT auf dich gemünzt!). Das Tool benötigst du gar nicht. Wenn du IP Adressen auf deinen Ethernetkarten hast, hast du ein Netzwerk, dafür benötigt man diesen unseligen Assistenten nicht !! Was soll der auch einrichten.... ???!!

Also nochmal von vorn:

Dein Netzwerk sieht so aus:
(Internet)---DSL---(DSL-Karte_PC_Ethernetkarte)----lokales Netz---(2ter PC)

Richtig ? Schrittweise to dos sind folgende:

1.) Haupt PC mit DSL) hat auf dem Ethernet eine statische IP 192.168.0.1, Maske 255.255.255.0 und KEIN Gateway und KEIN DNS konfiguriert !!!

2.) 2ter PC hat auf dem Ethernet eine statische IP 192.168.0.2, Maske 255.255.255.0 konfiguriert. Als Gateway ist die 192.168.0.1 eingetragen und als DNS Server statisch die IP Adresse deines Providers (wenns T-Online ist dann 194.25.2.129 und/oder 194.25.2.130) Oder du kannst dann hier auch die Adresse des AVM Adapters eintragen wenn der DNS Proxy sein kann das musst du mal cheken.

3.) Ein gegenseitiger Ping der Maschinen und ggf. auch File- und Drucker Sharing muss nun möglich sein wenn du entsprechend Verzeichnisse und/oder Drucker freigegeben hast mit einem Rechtsklick z.B. auf ein Verzeichnis. (Das wäre dein Heimnetz )

4.) Nun der HauptPC. Hier solltest du erstmal wieder alles nach Anleitung installieren so das ein Zugriff ins Internet problemlos funktioniert.
Der DSL Adapter muss für andere Teilnehmer im Netz freigegeben sein (Eigenschaften) dort muss der Haken gesetzt sein.
Eigentlich sollte es dann klappen.

So oder so kann man dir aber nur raten einen Router einzusetzen. Das hat 2 entscheidende Vorteile:
1.) Du arbeitest erheblich sicherer in Bezug auf Angriffe aus dem Internet !
2.) Du nutzt nur noch LAN/WLAN als Anschlussmedium was das Vernetzen zusätzlicher Rechner erheblich vereinfacht. Einfach anstecken...geht !
3.) Es kostet dich weniger Ärger, graue Haare...Jahre des Lebens....

Allein Punkt 3. sollte dir die wenigen 50 Euro wert sein.....
Bitte warten ..
Mitglied: Wulffy
19.05.2007 um 23:27 Uhr
Erst dachte ich, der Fehler wäre gefunden.

Nach der Änderung von 198.168.0.1 auf 192.168.0.1 resp. für die .2 ging das Netzwerk einwandfrei, sog. mit Netzwerklaufwerk. DSL ging am 1. PC und theoretisch am 2. PC sogar. Wobei: man konnte nur www.google.de aufrufen, was sofort angezeigt wurde (geleertes temp vorher). Alle anderen Domains gingen nicht.

Prima. Dachte ich. Und startete meinen PC neu. Danach ging nichts mehr. Kein Netzwerk. Kein DSL. Bei mir auch nicht. Dann wieder FritzCard neu installiert. Dann ging wieder alles so wie oben beschrieben.

FritzCard nutzt als DNS Proxy die 192.168.122.252 und 253. Trägt diese bei Installation auch in die DSL-Verbindung ein!

Nach stundenlangem Hin und Her schaltete ich den Windows XP-Firewall an meinem PC aus und ALLES GING. SURFEN AN BEIDEN PCs!!!

Und ich startete neu. Jetzt wieder alles so. XP-Firewall am 1. PC aus. Trotzdem kein Internet am zweiten.

Ich weiß es auch nicht.

Wieso geht es erst mit ausgeschaltetem XP-Firewall und nach Neustart und erneut ausgeschaltetem nicht mehr?

Was muss man im XP-Firewall bei beiden PCs eintragen, dass die so etwas ungewöhnliches wie ein Netzwerk zwischen zwei PCs ermöglichen?

---

Danke für Deine Motivation. Habe schon die ganze Wohnung (vergeblich) abgesucht nach meiner XP-CD. War schon im Telekom-Laden und wollte für 29,90 EUR den DSL-Router haben. Tja, zu spät, sagte man mir. Ich hätte den DSL-Anschluss schon zu lange... Die wollten 129,90 EUR haben!!!

Router mit Sicherheit nicht schlecht und 50 EUR auch kein Thema. Nur welchen? Sind 50 EUR genug? Ist der von der Telekom soviel besser?

---

In erster Linie will ich eigentlich aber doch diese beiden PCs mit Netzwerk und DSL mit FritzCard und Windows XP-Firewall zum Laufen kriegen...
Bitte warten ..
Mitglied: aqui
20.05.2007 um 12:41 Uhr
Vermutlich blockt die Firewall Packte für das 192.168.122.x Netz, das sie nicht selber kennt. Aber nach Ausschalten sollte das ja eigentlich kein Problem mehr sein.
Häufig sind Reste deinstallierter FWs wie Zone Alarm oder Norton etc. für solche ein Fehlverhalten verantwortlich sofern du sowas jemals auf deinem rechner gehabt hast. Wenn nicht ist das Verhalten schon komisch....

So oder so... Sowas hier z.B.:

http://www.alternate.de/html/product/details.html?articleId=171181
oder
http://www.alternate.de/html/product/details.html?articleId=56818

löst dein problem sofort. Letzterer allerdings nur wenn du schon ein Modem zuhause hast, denn der Router hat kein integriertes DSL Modem !!!
Bitte warten ..
Mitglied: Wulffy
20.05.2007 um 18:57 Uhr
Also erstmal nochmals vielen, vielen Dank für Deine Hilfe!

Nachdem ich wiederum den ganzen Tag damit verbracht habe, das Problem nicht zu lösen, HABE ich nach 7 Tagen vergeblicher Fehlersuche die Arbeiten vollständig eingestellt. Die Fritz!Card DSL v2.0 fliegt raus und somit geht die Aera der AVM-Produkte, die ich seit vielleicht 10 Jahren benutze, zu Ende. Nie mehr AVM.

Ich habe mich mit der Telekom geeinigt und einen sehr guten Preis für den Speedport-WLAN-DSL-Router mit integriertem Modem erhalten.

Vielen Dank für Deine Mühe und Deine Vorschläge zu Linksys. Mit Linksys habe ich es nicht so, obwohl ich ja keine Ahnung davon habe, aber in meinem Bekanntenkreis hat man mir über die Jahre hinweg immer von Linksys abgeraten, weil die Router zu oft Ärger bei Games machen würden und, wie alles von Cisco, durch einen PC-Fortgeschrittenen kaum konfigurierbar wären. Das ist vielleicht falsch, aber hat mich geprägt.

Ich wünsche Dir alles Gute!
Bitte warten ..
Mitglied: aqui
21.05.2007 um 14:51 Uhr
Das kann man so eigentlich nicht sagen den Linksys hat mit Cisco was das Setup GUI anbetrifft gar nichts zu tun. Stimmt also nicht mehr wirklich. So oder so ist der Router Weg für dich aber der bessere...

Wenns das war, bitte Thread oben als gelöst markieren !!
Bitte warten ..
Mitglied: Wulffy
22.05.2007 um 13:00 Uhr
Wie gesagt, ich kenne mich damit nicht aus...

Ich finde nirgends einen Button "gelöst"... Sorry...
Bitte warten ..
Mitglied: aqui
23.05.2007 um 12:35 Uhr
Deinen Beitrag editieren und unten ist ein Feld Dieses Problem als gelöst betrachten mit Haken aktivieren...das wars
Bitte warten ..
Mitglied: Wulffy
23.05.2007 um 17:27 Uhr
Na, klappt doch. Muss man aber erstmal drauf kommen, dass man seinen "uralten" Beitrag editieren muss. Wer würde das schon nach sovielen Antworten tun?

Danke Dir!
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(2)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Router & Routing
gelöst VPN aus Fritz!box Netzwerk (8)

Frage von PharIT zum Thema Router & Routing ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (9)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Windows Netzwerk
USB-Gerät ins Netzwerk (Domäne) einbinden (3)

Frage von griss0r zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...