Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fritz!fax 3.06 Setup-Problem bei der Installation

Frage Hardware

Mitglied: molihb

molihb (Level 1) - Jetzt verbinden

12.09.2007, aktualisiert 19.09.2007, 13004 Aufrufe, 2 Kommentare

Beim Setup von Fritz!fax 3.06 gefriert der blaue Setup-Bildschirm ein, nachdem die Fritz!box gefunden wurde. Bis dort läuft alles korrekt.

Ich will Fritz!fax 3.06 dazu verwenden, um Faxe künftig kostenlos über IP zu versenden. (Fritz!Box 7170)
Als BS läuft W2000.
Mitglied: ih1234
17.09.2007 um 15:15 Uhr
Ich hatte das gleiche Problem. Lösung: Zuerst die Fritz DSL Software deinstallieren, dann Fritz Fax Software installieren, danach die DSL Software neu installieren.
Die beiden Programme sind sich wohl im Wege
Bitte warten ..
Mitglied: molihb
19.09.2007 um 15:31 Uhr
Vielen Dank Ich habe es probiert. Das Setup lief durch. Alles OK.

Aber: Faxe gehen nicht.

Fehlermeldung:
349C/Nummer hat ungültiges Format. Die Nummer ist aber vorher schon x-mal fehlerfrei gelaufen. Wer kennt sich aus?
Bitte warten ..
Ähnliche Inhalte
Windows Installation
gelöst Nach Austausch SSD - Problem mit Windows 7 x64 Installation (5)

Frage von BigSnakeye zum Thema Windows Installation ...

Server-Hardware
Windows Server 2016 Datacenter FAX einrichten mit Fritz ISDN (13)

Frage von Herbrich19 zum Thema Server-Hardware ...

Router & Routing
gelöst Fritzbox 7390 - Zugang zu ar7.cfg bei FRITZ!OS 06.51 (3)

Frage von caspi-pirna zum Thema Router & Routing ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Exchange Server
Exchange Postfach leeren - nicht löschen (11)

Frage von AndreasOC zum Thema Exchange Server ...