Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fritz!Fernzugang über Gigaset SE515 ?

Frage Netzwerke Router & Routing

Mitglied: fklammer

fklammer (Level 1) - Jetzt verbinden

13.09.2010 um 18:23 Uhr, 4869 Aufrufe, 5 Kommentare

Ich habe zu Hause meine Fritzbox mittels Fritz!Fernzugang eingerichtet. Von einem entfernten Rechner (der auch an einer Fritbox hängt) kann ich mich problemlos mit Fritz!Fernzugang einwählen. Die VPN verbindung wird aufgebaut. Nun sitze ich an einem anderen Ort und dieser Rechner hat einen Siemens SE515. Hier habe ich ebenfalls Fritz!Fernzugang installiert und die VPN-Userdatei eingespielt. Leider passiert hier beim Klicken auf Verbindungsaufbau gar nichts.
Ich habe schon sämtliche Routerseitigen Firewalleinstellungen deaktiviert. Ping auf die DNS-Adresse klappt. Der Rechner hängt auch direkt per LAN am Router. Irgendwie sind mir nun die Ideen ausgegegangen. Hat jemand einen Tipp?
Mitglied: bytecounter
13.09.2010 um 22:36 Uhr
Das Problem dürfte nicht am SE515 sondern am PC liegen. Was steht im Log?

vg
Bytecounter
Bitte warten ..
Mitglied: fklammer
14.09.2010 um 16:36 Uhr
In nwtsrv.log steht:
2010-09-14 16:24:15 nwtsrv: nwtsrv starting ...
2010-09-14 16:24:17 nwtsrv: GetAdapterForDefaultRoute: adapter with default route(0) 192.168.2.3
2010-09-14 16:24:17 nwtsrv: GetAdapterForDefaultRoute: using adapter(0) 192.168.2.3
2010-09-14 16:24:17 nwtsrv: no default route -> default route(new adapter NDIS 4.0 Generic Driver)
2010-09-14 16:24:17 nwtsrv: register ikeapi again
2010-09-14 16:24:17 nwtsrv: create binding for policy: test.zapto.org
2010-09-14 16:24:17 nwtsrv: nwipsec_init polices name 'test.zapto.org'
2010-09-14 16:24:18 nwtsrv: cb_complete: ipsecpolicy "": not found
2010-09-14 16:27:07 nwtsrv: cmd_get_imdrv_state
2010-09-14 16:27:07 nwtsrv: cmd_get_bindings
2010-09-14 16:27:07 nwtsrv: send_binding_info
2010-09-14 16:27:25 nwtsrv: cmd_activate_binding: test.zapto.org
2010-09-14 16:30:29 nwtsrv: cmd_get_imdrv_state
2010-09-14 16:30:29 nwtsrv: cmd_get_bindings
2010-09-14 16:30:29 nwtsrv: send_binding_info

Es gibt auch noch avmike.log, certsrv.log und FRITZVPN.log. Aber hier steht zumindest nicht offensichtlich was von Fehler drinnen.
Kannst Du mit der obigen nwtsrv.log was anfangen? Alle vorherigen Log-Einträge waren von gestern.
Bitte warten ..
Mitglied: bytecounter
14.09.2010 um 18:53 Uhr
Folgende Zeile gefällt mir nicht:

2010-09-14 16:24:18 nwtsrv: cb_complete: ipsecpolicy "": not found

Eventuell ein Versionsproblem mit der Fernzugangsoftware? Ggf mal die Software neu installieren.

vg
Bytecounter
Bitte warten ..
Mitglied: fklammer
28.09.2010 um 19:37 Uhr
Habe die Software mal neu installiert. Allerdings gibt's keinerlei Veränderung.
Bitte warten ..
Mitglied: fklammer
29.09.2010 um 18:17 Uhr
noch eine Ergänzung: Ich habe heute mal die Logdateien von dem Rechner angesehen, von dem es klappt. Dort steht eigentlich das gleich drinnen. Auch das mit cb_complete: ipsecpolicy "": not found
Der einzige Unterschied ist, dass dort eine Fritzbox dranhängt.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Fritzbox Fernzugang VPN ping nicht möglich (16)

Frage von Yannosch zum Thema LAN, WAN, Wireless ...

Netzwerke
gelöst VPN Verbindung WIndows Rechner via FritzBox Fernzugang - Kein Internet

Frage von garack zum Thema Netzwerke ...

Google Android
Gigaset SL930H Android DECT Telefon

Information von mrtux zum Thema Google Android ...

Voice over IP
gelöst Fehler bei Fritz-VoIP (11)

Frage von montemonte zum Thema Voice over IP ...

Neue Wissensbeiträge
Entwicklung

Exploit Development

Anleitung von burhanudinn123 zum Thema Entwicklung ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (19)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (12)

Frage von departure69 zum Thema Windows Server ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...