Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fritz!Fernzugang über Gigaset SE515 ?

Frage Netzwerke Router & Routing

Mitglied: fklammer

fklammer (Level 1) - Jetzt verbinden

13.09.2010 um 18:23 Uhr, 4863 Aufrufe, 5 Kommentare

Ich habe zu Hause meine Fritzbox mittels Fritz!Fernzugang eingerichtet. Von einem entfernten Rechner (der auch an einer Fritbox hängt) kann ich mich problemlos mit Fritz!Fernzugang einwählen. Die VPN verbindung wird aufgebaut. Nun sitze ich an einem anderen Ort und dieser Rechner hat einen Siemens SE515. Hier habe ich ebenfalls Fritz!Fernzugang installiert und die VPN-Userdatei eingespielt. Leider passiert hier beim Klicken auf Verbindungsaufbau gar nichts.
Ich habe schon sämtliche Routerseitigen Firewalleinstellungen deaktiviert. Ping auf die DNS-Adresse klappt. Der Rechner hängt auch direkt per LAN am Router. Irgendwie sind mir nun die Ideen ausgegegangen. Hat jemand einen Tipp?
Mitglied: bytecounter
13.09.2010 um 22:36 Uhr
Das Problem dürfte nicht am SE515 sondern am PC liegen. Was steht im Log?

vg
Bytecounter
Bitte warten ..
Mitglied: fklammer
14.09.2010 um 16:36 Uhr
In nwtsrv.log steht:
2010-09-14 16:24:15 nwtsrv: nwtsrv starting ...
2010-09-14 16:24:17 nwtsrv: GetAdapterForDefaultRoute: adapter with default route(0) 192.168.2.3
2010-09-14 16:24:17 nwtsrv: GetAdapterForDefaultRoute: using adapter(0) 192.168.2.3
2010-09-14 16:24:17 nwtsrv: no default route -> default route(new adapter NDIS 4.0 Generic Driver)
2010-09-14 16:24:17 nwtsrv: register ikeapi again
2010-09-14 16:24:17 nwtsrv: create binding for policy: test.zapto.org
2010-09-14 16:24:17 nwtsrv: nwipsec_init polices name 'test.zapto.org'
2010-09-14 16:24:18 nwtsrv: cb_complete: ipsecpolicy "": not found
2010-09-14 16:27:07 nwtsrv: cmd_get_imdrv_state
2010-09-14 16:27:07 nwtsrv: cmd_get_bindings
2010-09-14 16:27:07 nwtsrv: send_binding_info
2010-09-14 16:27:25 nwtsrv: cmd_activate_binding: test.zapto.org
2010-09-14 16:30:29 nwtsrv: cmd_get_imdrv_state
2010-09-14 16:30:29 nwtsrv: cmd_get_bindings
2010-09-14 16:30:29 nwtsrv: send_binding_info

Es gibt auch noch avmike.log, certsrv.log und FRITZVPN.log. Aber hier steht zumindest nicht offensichtlich was von Fehler drinnen.
Kannst Du mit der obigen nwtsrv.log was anfangen? Alle vorherigen Log-Einträge waren von gestern.
Bitte warten ..
Mitglied: bytecounter
14.09.2010 um 18:53 Uhr
Folgende Zeile gefällt mir nicht:

2010-09-14 16:24:18 nwtsrv: cb_complete: ipsecpolicy "": not found

Eventuell ein Versionsproblem mit der Fernzugangsoftware? Ggf mal die Software neu installieren.

vg
Bytecounter
Bitte warten ..
Mitglied: fklammer
28.09.2010 um 19:37 Uhr
Habe die Software mal neu installiert. Allerdings gibt's keinerlei Veränderung.
Bitte warten ..
Mitglied: fklammer
29.09.2010 um 18:17 Uhr
noch eine Ergänzung: Ich habe heute mal die Logdateien von dem Rechner angesehen, von dem es klappt. Dort steht eigentlich das gleich drinnen. Auch das mit cb_complete: ipsecpolicy "": not found
Der einzige Unterschied ist, dass dort eine Fritzbox dranhängt.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst Alternative zur Fritz!box - S0 Anschluss, VPN und VDSL (13)

Frage von PharIT zum Thema Router & Routing ...

Windows Netzwerk
RDP-Verbindung funktioniert nicht über Fritz!Box-VPN (7)

Frage von MIlexx zum Thema Windows Netzwerk ...

Server-Hardware
Windows Server 2016 Datacenter FAX einrichten mit Fritz ISDN (13)

Frage von Herbrich19 zum Thema Server-Hardware ...

Router & Routing
gelöst Fritzbox 7390 - Zugang zu ar7.cfg bei FRITZ!OS 06.51 (3)

Frage von caspi-pirna zum Thema Router & Routing ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Update
gelöst MS: Update-Server-Adressen OHNE Wildcards (17)

Frage von mrserious73 zum Thema Windows Update ...

Viren und Trojaner
Ransomware .nm4 (14)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...