Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Front-End Backup mit Akeeba Backup in Joomla schlägt fehl

Frage Internet CMS

Mitglied: Boogieman

Boogieman (Level 1) - Jetzt verbinden

02.07.2014, aktualisiert 09:54 Uhr, 1877 Aufrufe, 1 Kommentar

Hallo

Ich betreue eine Joomla Seite die durch die Komponente Akeeba Backup gesichert werden soll. Die Sicherung im Back-End funktioniert einwandfrei. Jedoch will ich nicht immer in das Back-End um eine Sicherung anzulegen, daher der versuch dies mit einer Front-End Sicherung zu realisieren.

Wenn Ich jetzt aber den Link den Akeeba mir gibt nachdem ich die Front-End Sicherung aktiviert habe aufrufe wird manchmal eine Sicherung erstellt aber sehr oft halt nicht, ich habe bereits das memory Limit angehoben sowie die maxexecution time aber keines führt zum Erfolg. Schade ist es weil sich kein Muster aufgibt nach welchem eine Sicherung erstellt wird oder eben nicht.

Habt Ihr eventuell Erfahrung mit diesem Tool und könnt mir helfen?

Vielen Dank im voraus


Achso, ich habe noch etwas
Wenn der Fall eintritt das die Sicherung funktioniert, sagt mir der Browser "200 OK" Sonst sagt er das es eine Weiterleitungschleife gibt...
Mitglied: Boogieman
03.07.2014 um 12:28 Uhr
Die Frage hat sich geklärt. Es liegt am Browser der mit den weiterleitungen die wegen der sicherheit gemacht werden nicht klar kommt. der Browser bricht nach einer bestimmten anzahl weiterleitungen ab --> hier einmal ein LOB an den IE der die Sicherungen mit Bravur erstellt xD
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Windows Server Backup 2012R2 Schlägt fehl (6)

Frage von BiGnoob zum Thema Windows Server ...

Windows Tools
gelöst DotNet Installation schlägt fehl (1)

Frage von emeriks zum Thema Windows Tools ...

Windows Server
TeamViewer 11 MSI Installation schlägt fehl (13)

Frage von Ghost108 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...