Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frontend von Outlook Web Access auf MS Exchange 2003 SP2 Basis kann keine Verbindung zum Backend herstellen

Frage Microsoft Exchange Server

Mitglied: 2cool

2cool (Level 1) - Jetzt verbinden

04.08.2006, aktualisiert 15:54 Uhr, 5423 Aufrufe, 1 Kommentar

Zugriff mittels Frontendserver via OWA scheitert nach Anmeldung am Frontend

Hallo,

ich habe hier ein Problem mit Exchange 2003. Wir haben hier 4 Exchangeserver 3 im Backend die wunderbar laufen und einem im Frontend der Outlook Web Access bereitstellen soll.
Die Anmeldeseite funktioniert, die Verbindung zum AD ebenfalls.
Wenn ich einen flaschen Usernamen eingebe wird dieser abgewiesen, bei einem richtigen versucht er kurz die Site zu laden und bringt dann einen SSL Fehler. SSL ist aber explizit aktiviert. Im Backend funktioniert auch alles, auch OWA aber im Frontend geht es nicht.

Hat jemand eine Idee an was dies liegen könnte?

Thx Ch
Mitglied: elCativo
04.08.2006 um 15:54 Uhr
Prüf mal deine Serverzertifikate ich vermute das da dein Problem liegt da du ja per SSL zugreifst.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2013 Mobile Device keine Verbindung (2)

Frage von Andreas377 zum Thema Exchange Server ...

Exchange Server
gelöst MS Exchange Datenverlust RetentionAgent (2)

Frage von amarsin zum Thema Exchange Server ...

Exchange Server
MS Exchange 2013 KillBit Fehler (2)

Frage von amarsin zum Thema Exchange Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(8)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte