Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Frotigate IOS

Frage Netzwerke Router & Routing

Mitglied: Lordpentax

Lordpentax (Level 1) - Jetzt verbinden

14.10.2010 um 10:05 Uhr, 2519 Aufrufe, 3 Kommentare

Fortiwifi Problem

Hallo Ihr administratoren,
Ich habe ein Problem und zwar, habe ich mir einen Fortigate Fortiwifi 60A beim dritten abieter gekauft leider hat mir den Anbieter die Daten nicht gegeben wie in an den Router rein kommen kann. Ich weiss ,dass der einzige Weg ist der IOS Image noch mal zu installieren. Ich habe bei mir nur ein IOS Image von meinem alten Frotigate 60A(kein Fortiwifi) . Könnte ich diese Image für den fortiwifi verweden? ich vermute nicht. aber da Ihre mehr erfahrung habt , könntet ihr mir etwas berichten wie ich weiter vorgehen soll.

P.S. Ich bin kein official partner beim Fortinet. Der Router wurde gekauft beim dritten Anbieter wie: (Amazon, Ebay .. , usw.)




vielen Dank im Voraus für Ihre Beiträge



Lordpentax
Mitglied: 45877
14.10.2010 um 10:19 Uhr
Hallo,

wie wär es den Fortinet Support zu kontaktieren?
Bitte warten ..
Mitglied: harald21
14.10.2010 um 10:36 Uhr
Hallo,

die Firmware für eine FGT-60 kannst du nicht! für eine FWF-60A verwenden. Wie bei jeder Firmware sind die enthaltenen Komponenten auf die verbaute Hardware abgestimmt.
Wenn du das Passwort nicht kennst, so hilft dir dieser Artikel weiter: http://dheep.net/?p=3

mfg
Harald
Bitte warten ..
Mitglied: Lordpentax
14.10.2010 um 16:23 Uhr
Danke für die antwort aber die Anleitung hat leider nicht fnktioniert!! da war keine Option um den Router zu rebooten. Jetzt in der Option von FWF-60A im Hyperterminal habe ich DHCP aktivieren gewählt und jetzt passiert gar nichts, auch wenn ich die Hyperterminal richtig eingestellt habe:

Bits per Second Speed 9600
Data bits 8 bits,
Parity : no parity,
Stop bit :1 stop
Flow control: hardware

gibt es die moglichkeit die Pins intern zu jumpen? was soll ich jetzt tun? wenn ich beim Fortinet anrufe würde ich kein Support bekommen , da ich kein Kunde bei denen bin.

Ahh übrigens ich bin student!! D.h. kein Geld um das Gerät zu registrieren und irgendweleche Packet zu kaufen für das IDS usw..

Danke im voraus!!

Lordpentax
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Netzwerkgrundlagen
IOS stellt keine Verbindung zu IKEv2 VPN auf pfSense her (5)

Frage von Androxin zum Thema Netzwerkgrundlagen ...

Entwicklung
IOS WebApp lädt CSS nicht mit (2)

Frage von maddig zum Thema Entwicklung ...

Router & Routing
gelöst Cisco 866VAE-K9 bleibt im "Router IOS Configuration Recovery" Modus (15)

Frage von Einsiedler zum Thema Router & Routing ...

iOS
gelöst Eine IOS App auf mehrere Geräte (9)

Frage von DerVolker zum Thema iOS ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...