Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

FSC Primergy TX150 S4 Probleme mit SATA Controller

Frage Hardware Server-Hardware

(Level 1)

13.05.2007, aktualisiert 14.05.2007, 10647 Aufrufe, 1 Kommentar

Ich möchte gerne Raid 1 !

Serverumzug auf neue Hardware.
Image von alter HDD gemacht Server 2003 Enterprise SP1
Image auf neue HDD
Im Bios auf SATA Controller auf Kompatibel
System Bootet Treiber Installieren OK (aber kein Raid, da nicht aktiv)
Raid System wird nicht gefunden weil im Bios nicht aktiviert
SATA Controller auf RAID eingestellt
System Bootet dann STOP Fehler 0x0000007b ......
Server 2003 kennt vermutlich Raid Controller nicht!
habe schon probiert manuell den Treiber vorher zu Installieren dann auf Raid stellen aber kein erfolg
Hdd über USB gebootet kein erfolg immer wieder STOP Fehler

Wie kann ich bei einem Installiertem System mein Raid 1 aktivieren ?
Muß ich den Sever wirklich neu Aufsetzen ? (mit FSC Server Start CD und Neuinstallation funktioniert es.)
Mitglied: hanswurscht
13.05.2007 um 23:35 Uhr
Grüß Dich,

entschuldige, aber ich verstehe nicht, was Du machen möchtest. Was ich kapiert habe, ist dass Du einen neuen Server TX150 S4 aufziehen möchtest. BS und Software + Daten möchtest Du mit einem Image vom alten Server auf den neuen umziehen.
Raid 1 funktioniert nicht.

Die Idee mit dem Image funktioniert nur, wenn die Hardware von beiden Systemen die gleiche ist. Ansonsten installiere den Server neu und sauber.
Ansonsten Raid 1 im Bios einrichten und dann die Image-Software laufen lassen. So sollte es eigentlich laufen.

Grüße
Hanswurscht
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst Probleme mit Intel Raid Controller (7)

Frage von Henere zum Thema Festplatten, SSD, Raid ...

Windows Userverwaltung
Mit Powershell am AD Controller die aktiven Usersessions auslesen (1)

Frage von arduino zum Thema Windows Userverwaltung ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Update
MS: Update-Server-Adressen OHNE Wildcards (16)

Frage von mrserious73 zum Thema Windows Update ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (10)

Frage von Matsushita zum Thema Microsoft Office ...

Router & Routing
gelöst Netzwerk am einfachsten trennen (8)

Frage von geheimagent zum Thema Router & Routing ...