Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

FSC Windows Server 2003 Bios Lock

Frage Microsoft Windows Server

Mitglied: dasKay

dasKay (Level 1) - Jetzt verbinden

15.04.2010 um 12:59 Uhr, 4322 Aufrufe

Installation auf einem Fujitsu Primergy TX100S1 bricht ab

Hallo an alle, folgendes Problem stellt sich bei mir:
Vor etwa 2,5 Jahren kaufte ein Kunde bei mir einen Primergy TX150, damals noch Fujitsu-Siemens als Kommunikationsserver. Dazu habe ich einen Windows Server Std. 2003 R2 ROK von FujitsuSiemens mit verkauft. Das war nicht gebundelt heisst der COA war nicht herstellerseitig am Gerät verklebt sondern wurde von mir verklebt. Der Server ist durch blöde Umstände jetzt defekt und muss ersetzr werden. Also Primergy TX100S1 (is ja nur Kommserver) und das Betriebssystem wird vom alten Gerät übernommen (hab ich mir so gedacht aber...) Sch.. war's. Ich bekomme eine Meldung die Sinngemäß aussagt das es sich ja hier um keinen Fujitsu-Siemens Server handelt sondern (oh was für ein Wunder) um einen Fujitsu. Das Ende vom Lied ? Installation nicht möglich !! Hat jemand von euch eine Lösung (jaja Neu Kaufen is' klar) wie bekomme ich die Installation hin ? FTS sagt wir kümmern uns drum leider hat mein Kunde grad nicht 3 Wochen Zeit auf eine Antwort zu warten.
thx 4 help.
Ähnliche Inhalte
Windows 10
gelöst Windows 10 überspringt BIOS darstellung (7)

Frage von DeNite zum Thema Windows 10 ...

CPU, RAM, Mainboards
gelöst BIOS wird nicht durch das Entnehmen der BIOS Batterie zurückgesetzt (60)

Frage von qwerttz123 zum Thema CPU, RAM, Mainboards ...

Windows Server
gelöst Suche Windows Server 2003 Enterprise ISO (8)

Frage von Herbrich19 zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2003 DNS Server - Ping auf Subdomain nicht möglich in windows 7 (15)

Frage von aif-get zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...