Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fujitsu ETERNUS LT40 im Zusammenspiel mit Windows 2008 R2 und Backupexec von Symatec, die Version 2010.

Frage Hardware Server-Hardware

Mitglied: ANTENRW

ANTENRW (Level 1) - Jetzt verbinden

28.11.2012 um 08:23 Uhr, 2896 Aufrufe, 5 Kommentare

Werde wieder mehr hier aktiv sein und mich um Beiträge bemühen. War leider sehr lange weg....... bin aber wieder da

Ohne erkenntlichen Grund lassen sich bestimmte Dienstprogramme nicht mehr ausführen.
Bandstation entsperren, oder Inventarisieren usw.

Durchstarten des Servers und einzelner Dienste erbrachten nicht den Erfolg.
Am Display von der Eternus kann auch manuell keine Freigabe der Kassettenstation herbeigeführt werden.

Als Meldung komm dann: "vom Host gesperrt"- Auch wenn der Sicherungsserver komplett herunter gefahren wurde, bleibt diese
Meldung bestehen. Es sieht also nach einer Hardwaregeschichte aus, als wenn die Bandstation nicht mitbekommt, dass diese nicht mehr durch eine Aktion in Verwendung ist.

Erst nach aus- und wieder einschalten der Bandstation lässt sich die Kassette lösen, aber nur bis zum nächsten Sicherungsjob. Egal ob Platte oder auf Band.

Die neusten Updates von Backupexec wurden installiert, der neuste Bandlauftreiber wurde nachgepflegt.

Hat einer von Euch eine Idee dazu?

LG
Ante
Mitglied: B4ZTI4N
28.11.2012 um 13:47 Uhr
Moin,
kannst du unter Geräte ganz einfach lösen. Auf dein gerät gehen und dann freigeben (heißt der Punkt glaub ich).

Hab damals ein wenig gebraucht bis ich das rausgefunden habe...

Mit freundlichen Grüßen B4ZTI4N
Bitte warten ..
Mitglied: ANTENRW
29.11.2012 um 14:59 Uhr
Hallo und guten Tag!!
Das probieren ich mals aus und gebe Rückinfo
Bitte warten ..
Mitglied: ANTENRW
30.11.2012 um 15:40 Uhr
Hallo!

Ja hat leider nichts gebracht
Bitte warten ..
Mitglied: B4ZTI4N
03.12.2012, aktualisiert um 08:15 Uhr
Was hast du denn jetzt noch ausprobiert?

Welche Dienste sind im Backup Exec gestartet?
Kann er sich mit dem Medienserver verbinden?
Welche OS läuft beim Server?

Hast du versucht im Backup Exec Servermanager die Dienste zu starten? Wenn ja kommen Fehler?

Gib mal ein bisschen Input, damit man besser helfen kann.

LG
Bitte warten ..
Mitglied: ANTENRW
13.12.2012 um 12:16 Uhr
Hallo und guten Tag!
Na das war eine Kacke! Ich habe alles ausprobiert, bis ich heute auf diesen Artikel gestoßen bin:
Die Lösung löste bei mir einen "Oh Mann"-Effekt aus: zunächst dachte ich an soetwas wie ein Treiberproblem des Sicherungslaufwerks (HP Ultrium), BackupExec selbst war auf den aktuellsten Patch-Stand und auch alle Windows-Updates waren installiert. Mittels BEUtility versuchte ich, durch das Komprimieren, Reparieren und neu indizieren der Datenbank den Fehler zu beheben - nichts. Auch den Trick, unter BackupExec im Bereich Geräte mit der rechten Maustaste auf den Server zu klicken und den Haken bei Anhalten erst zu setzen, dann wieder zu entfernen, brachte keinen Erfolg - es trat sogar eine Fehlermeldung bei dieser Aktion auf, die mir mitteilte, dass der Server nicht angehalten werden konnte bzw. beim erneuten Reaktivieren hieß es Server kann nicht gestartet werden. Doch mein Freund Google half mir in der Not: gleich das erste Suchergebnis führte zu einem Artikel auf der Symantec-Webseite. Hier wird erklärt, dass das Problem durch ein Hotfix 354913 ausgelöst wird - und genauso war's auch! Gehe also wie folgt vor:
1. Öffne unter Windows Server 2008 R2 in der Systemsteuerung Programme und Funktionen
2. Wähle im linken Bereich Installierte Updates anzeigen
3. Im Bereich Symantec Backup Exec (TM) 2010 klicke den Hotfix 354913 an, wähle dann Deinstallieren
4. Nachdem der "Patch" deinstalliert wurde, öffne BackupExec, navigiere zum Bereich Geräte und klicke mit der rechten Maustaste auf den Medienserver
5. Wähle im Kontextmenü die Option Anhalten - es sollte dann die Option angehakt werden und es tritt nun auch die Fehlermeldung nicht mehr auf
6. Klicke nochmals mit der rechten Maus auf den Medienserver und entferne den Haken bei Anhalten wieder
7. Starte nun aus dem BackupExec Installationsverzeichnis das BackupExec Utility (i. d. R. C:\Program Files\Symantec\Backup Exec\BEUtility.exe) - Warnhinweis mit Ja bestätigen
8. Wähle Alle Medienserver aus - hier solltest du im rechten Fensterbereich nun deinen Medienserver sehen, Status sollte Läuft lauten


Und dann ging es endlich! Der Verfluchte patch! Habe dann autmatisierten Patchen abgeschaltet
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Server
gelöst Oracle ODBC Treiber in Windows 2008 R2 (3)

Frage von kschi12 zum Thema Windows Server ...

Windows Server
gelöst Windows 2008 R2 Backup Domaincontroller als Primary DC heraufstufen (2)

Frage von adrian138 zum Thema Windows Server ...

Windows Server
gelöst Windows 2008 R2 RODC zum DC machen (4)

Frage von derLenhart zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Erkennung und -Abwehr
Spam mit eigener Domain (12)

Frage von NoobOne zum Thema Erkennung und -Abwehr ...