Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fujitsu Notebook 1425 zeigt nur noch 600MHZ

Frage Hardware Notebook & Zubehör

Mitglied: Abdelhalim

Abdelhalim (Level 1) - Jetzt verbinden

01.02.2007, aktualisiert 22:06 Uhr, 3407 Aufrufe, 5 Kommentare

Hallo,

seit kurzem zeigt mein Notebook nur noch 600 MHZ! Habe aber 1.7 GHZ

Im Bios zeigt er mir auch nur 600 MHZ?

Wie kann das sein?? Ist etwas defekt??

e4c196f6576bfff573fc4b7c6f9f841e-system - Klicke auf das Bild, um es zu vergrößern

Was kann ich da machen??

Ich danke euch schon mal im Voraus

Gruß

Abdel
Mitglied: Dani
01.02.2007 um 21:29 Uhr
Hi,
also vor dem Einschalten einfach mal das Netzteil anschließen!


Gruß
Dani
Bitte warten ..
Mitglied: chris15
01.02.2007 um 21:53 Uhr
Is doch egal wie viel angezeigt wird solange es immer noch volle leistung bringt.

mfg

chris
Bitte warten ..
Mitglied: chris15
01.02.2007 um 21:53 Uhr
Is doch egal wie viel angezeigt wird solange es immer noch volle leistung bringt.

mfg

chris
Bitte warten ..
Mitglied: DaSam
01.02.2007 um 21:55 Uhr
@Dani: Genau

@Abdelhalim: Das ist die Stromsparfunktion deines Prozessors - im Batteriebetrieb (kann aber auch im Netzbetrieb konfiguriert werden) wird der Prozessor runtergetaktet - auf eben 600MHz

cu,
Alex
Bitte warten ..
Mitglied: Dani
01.02.2007 um 22:06 Uhr
Hi,
aber so wie es das Bild darstellt, bringt er nicht die volle Leistung!
Die Funktion ist im BIOS versteckt!


Gruß
Dani
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst Fujitsu Firmware für SAS Festplatten von Seagate (5)

Frage von Chrischer zum Thema Festplatten, SSD, Raid ...

SAN, NAS, DAS
Fujitsu Q800 Probleme bei Domäneneinbindung

Frage von galnar zum Thema SAN, NAS, DAS ...

Server-Hardware
gelöst Fujitsu Server RX300 S5 einrichten (10)

Frage von samkr1 zum Thema Server-Hardware ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(9)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

(1)

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
gelöst 802.1X-Authentifizierung (13)

Frage von Alex29 zum Thema LAN, WAN, Wireless ...