Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fujitsu Notebook 1425 zeigt nur noch 600MHZ

Frage Hardware Notebook & Zubehör

Mitglied: Abdelhalim

Abdelhalim (Level 1) - Jetzt verbinden

01.02.2007, aktualisiert 22:06 Uhr, 3391 Aufrufe, 5 Kommentare

Hallo,

seit kurzem zeigt mein Notebook nur noch 600 MHZ! Habe aber 1.7 GHZ

Im Bios zeigt er mir auch nur 600 MHZ?

Wie kann das sein?? Ist etwas defekt??

e4c196f6576bfff573fc4b7c6f9f841e-system - Klicke auf das Bild, um es zu vergrößern

Was kann ich da machen??

Ich danke euch schon mal im Voraus

Gruß

Abdel
Mitglied: Dani
01.02.2007 um 21:29 Uhr
Hi,
also vor dem Einschalten einfach mal das Netzteil anschließen!


Gruß
Dani
Bitte warten ..
Mitglied: chris15
01.02.2007 um 21:53 Uhr
Is doch egal wie viel angezeigt wird solange es immer noch volle leistung bringt.

Mit freundlichen Grüßen

chris
Bitte warten ..
Mitglied: chris15
01.02.2007 um 21:53 Uhr
Is doch egal wie viel angezeigt wird solange es immer noch volle leistung bringt.

Mit freundlichen Grüßen

chris
Bitte warten ..
Mitglied: DaSam
01.02.2007 um 21:55 Uhr
@Dani: Genau

@Abdelhalim: Das ist die Stromsparfunktion deines Prozessors - im Batteriebetrieb (kann aber auch im Netzbetrieb konfiguriert werden) wird der Prozessor runtergetaktet - auf eben 600MHz

cu,
Alex
Bitte warten ..
Mitglied: Dani
01.02.2007 um 22:06 Uhr
Hi,
aber so wie es das Bild darstellt, bringt er nicht die volle Leistung!
Die Funktion ist im BIOS versteckt!


Gruß
Dani
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Notebook & Zubehör
Laptop Bildschirm zeigt komische Farben (4)

Frage von Amanuel zum Thema Notebook & Zubehör ...

Mac OS X
Installation von macOS 10.12 Sierra auf Xiaomi Mi Notebook Air 12.5

Link von runasservice zum Thema Mac OS X ...

Notebook & Zubehör
Zusätzlicher Akku für Notebook (11)

Frage von dojo2000 zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (14)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...