Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fujitsu Siemens schaltet sich aus wenns vom Netzteil getrennt wird!?

Frage Hardware Notebook & Zubehör

Mitglied: DaRookee

DaRookee (Level 1) - Jetzt verbinden

03.04.2007, aktualisiert 13:46 Uhr, 3855 Aufrufe, 2 Kommentare

Meine Freundin hat so nen 3-4 Jahre alten Fujitsu Laptop. Das Ding schaltet sich einfach ab wenn man es im Betrieb vom Netzteil nimmt. Manchmal zieht sie unabsichtlich am Kabel und dann schaltet sich das Ding ab. Woran könnte das liegen? Defekter Akku? Ich weiss jetzt leider nicht welches Modell sie hat und kann das vor Heute spät Abend auch nimma posten.

Danke für eure Hilfe

lg
Mitglied: tim-mc-veigh
03.04.2007 um 13:39 Uhr
Hi Rookee!

Lässt sich das NB denn anschalten, wenn es vom Netzteil getrennt ist? Also lässt sich der Akku irgendwie nutzen, und tritt der Fehler wirklich nur dann auf, wenn das Gerät im Betrieb ist, und man den Stecker zieht?

Falls dem so ist, also sich das NB weder ohne Netzteil starten lässt, noch sich, wie du beschrieben hast, im Betrieb auf Akkuunterstützung wechseln lässt, dann scheint mir der Akku (falls einer drin ist ) defekt zu sein.

Grüße, McVeigh
Bitte warten ..
Mitglied: DaRookee
03.04.2007 um 13:46 Uhr
Hallo Tim!

Erst mal danke! Ein Akku ist drinnen, bin mir jetzt ned 100% sicher, ich glaub es lässt sich auch ohne Netzteil starten aber dann läufts ned lange weil der Akku schon alt ist. Werd das morgen mal probieren und Berichten ;)

Vielen Dank
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
Fujitsu Siemens Primecenter Rack Schlüssel nachmachen (8)

Tipp von Mastergiz zum Thema Server-Hardware ...

CPU, RAM, Mainboards
gelöst Seltsames Verhalten vom Netzteil (14)

Frage von FFSephiroth zum Thema CPU, RAM, Mainboards ...

CPU, RAM, Mainboards
ATX Mainboard an EPS Netzteil (6)

Frage von Mejestic12 zum Thema CPU, RAM, Mainboards ...

Server-Hardware
gelöst Netzteil Watt Power herausfinden (6)

Frage von M.Marz zum Thema Server-Hardware ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (18)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...