Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Funktioniert ein Mac-Pro 15 mit einerm Netgear WPN824 v2 via AirPort?

Frage Netzwerke LAN, WAN, Wireless

Mitglied: maumau

maumau (Level 1) - Jetzt verbinden

01.08.2010 um 15:32 Uhr, 3157 Aufrufe, 2 Kommentare

Netgear WPN824 v2
Macbook-Pro-15 ( Systemversion:Mac OS X 10.6.4 (10F569))

habe mir in Amerika ein Macbook pro 15 gekauft und bin erst gestern heimgekommen

während meiner reise konnte ich in jedes freie WLan netzwerk via AirPort reinkommen doch als ich es bei mir daheim versuchte funktionierte es nicht. Es steht zwar da dass ich verbunden in doch es werden keine Pakete usw. verschickt und kommen auch keine an

Das eigenartige ist dass mein Dad mit seinem Laptop und seinem IPad reinkommt und wenn ich es via KAbel probiere funktioniert es einwandfrei

bitte um hilfe


ps: befasse mich zwar etwas mehr mit solchen sachen kenne aber manche begriffe nicht also pls nicht böse sein wenn ich nahfrage....
Mitglied: mrtux
01.08.2010 um 19:38 Uhr
Auch Dir ein sonntägliches Muuuuh aus der Milchflasche!

...und etwas ganz Pobliges, wie z.B. ein aktivierter MAC-Filter im AP, könnte nicht die Ursache für dein Problem sein? Schon mal überprüft?

mrtux
Bitte warten ..
Mitglied: maumau
01.08.2010 um 21:23 Uhr
sry wenn ich frage aber was meinst du mit "mac-filter im Access Point"?
ich weiß nämlich nicht wo ich ihn deaktivieren soll....
Bitte warten ..
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Windows 7
gelöst Windows 7 Umzug zum neuen PC (SATA-Problem) (7)

Frage von MaxMoritz6 zum Thema Windows 7 ...