Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Funktioniert ein Mac-Pro 15 mit einerm Netgear WPN824 v2 via AirPort?

Frage Netzwerke LAN, WAN, Wireless

Mitglied: maumau

maumau (Level 1) - Jetzt verbinden

01.08.2010 um 15:32 Uhr, 3155 Aufrufe, 2 Kommentare

Netgear WPN824 v2
Macbook-Pro-15 ( Systemversion:Mac OS X 10.6.4 (10F569))

habe mir in Amerika ein Macbook pro 15 gekauft und bin erst gestern heimgekommen

während meiner reise konnte ich in jedes freie WLan netzwerk via AirPort reinkommen doch als ich es bei mir daheim versuchte funktionierte es nicht. Es steht zwar da dass ich verbunden in doch es werden keine Pakete usw. verschickt und kommen auch keine an

Das eigenartige ist dass mein Dad mit seinem Laptop und seinem IPad reinkommt und wenn ich es via KAbel probiere funktioniert es einwandfrei

bitte um hilfe


ps: befasse mich zwar etwas mehr mit solchen sachen kenne aber manche begriffe nicht also pls nicht böse sein wenn ich nahfrage....
Mitglied: mrtux
01.08.2010 um 19:38 Uhr
Auch Dir ein sonntägliches Muuuuh aus der Milchflasche!

...und etwas ganz Pobliges, wie z.B. ein aktivierter MAC-Filter im AP, könnte nicht die Ursache für dein Problem sein? Schon mal überprüft?

mrtux
Bitte warten ..
Mitglied: maumau
01.08.2010 um 21:23 Uhr
sry wenn ich frage aber was meinst du mit "mac-filter im Access Point"?
ich weiß nämlich nicht wo ich ihn deaktivieren soll....
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Festplatten, SSD, Raid
Seagate 15K HDD v6: Große SSHD für Server mit 15.000 Umdrehungen pro Minute (1)

Link von runasservice zum Thema Festplatten, SSD, Raid ...

Peripheriegeräte
gelöst APC Back UPS PRO USV 1200VA, Probleme bei der Verbindung zum Mac und PC (15)

Frage von IFNNTNF zum Thema Peripheriegeräte ...

Windows 10
MAC Book Pro mit Bootcamp nicht stabil

Frage von BergEnte zum Thema Windows 10 ...

Festplatten, SSD, Raid
12TB written pro SSD in 2 Jahren mit RAID5 auf Hyper-VServer (2)

Erfahrungsbericht von Lochkartenstanzer zum Thema Festplatten, SSD, Raid ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Microsoft
Ordner mit LW-Buchstaben versehen und benennen (19)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...