Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Funkwerk FEC Secure IPsec Client keine Verbindung zum Host

Frage Microsoft Windows Server

Mitglied: Henne

Henne (Level 1) - Jetzt verbinden

22.03.2009, aktualisiert 21:12 Uhr, 11933 Aufrufe, 2 Kommentare

Der Client funktionierte ohne Probleme. Jetzt:
Fehlermeldung: IKE-Fehler (Phase 1) Kontakt zur Gegenstelle verloren
Log:
22.03.2009 21:04:48 IPSDIALCHAN::start building connection
22.03.2009 21:04:48 NCPIKE-phase1:name(omc) - outgoing connect request - aggressive mode.
22.03.2009 21:04:48 XMIT_MSG1_AGGRESSIVE - omc
22.03.2009 21:04:48 NOTIFY : omc : RECEIVED : NO_PROPOSAL_CHOSEN : 14
22.03.2009 21:04:54 NOTIFY : omc : RECEIVED : NO_PROPOSAL_CHOSEN : 14
22.03.2009 21:05:02 NOTIFY : omc : RECEIVED : NO_PROPOSAL_CHOSEN : 14
22.03.2009 21:05:10 NOTIFY : omc : RECEIVED : NO_PROPOSAL_CHOSEN : 14
22.03.2009 21:05:18 NCPIKE-phase1:name(omc) - error - retry timeout - max retries
22.03.2009 21:05:18 IPSDIAL - disconnected from omc on channel 1.

Was heisst das jetzt? Ist die Gegenstelle überhaupt Online?
Oder ist was verstellt?

Gruß
Mitglied: 51705
23.03.2009 um 20:31 Uhr
Hallo Henne,

ein paar mehr Infos wären hilfreich. Hat die Gegenstelle eine feste öffentliche IP, oder wird DynDNS verwendet? Sinnvollerweise sollte das Gateway der Gegenstelle auf ein Ping antworten, um die grundsätzliche Erreichbarkeit prüfen zu können. Ist das möglich? Hast du Zugriff auf die Logs der Gegenstelle, bzw. Auszüge davon zum jeweiligen Zeitpunkt? Was ist die Gegenstelle?

Grüße, Steffen
Bitte warten ..
Mitglied: Henne
23.03.2009 um 20:38 Uhr
Ist feste IP, ping geht nicht, Firewall.
Wie gesagt, es funktionierte ja alles....
Hab heute das Gateway gecheckt... ich hatte das nicht
konfiguriert, war mein Vorgänger.
Es war das proposal, habs im Client wie auch immer
verstellt. Jetzt läuft alles wieder.

Dankeschön...
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...