Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Futro A300 vergisst Konfigurationen

Frage Hardware

Mitglied: tcad27

tcad27 (Level 1) - Jetzt verbinden

30.04.2007, aktualisiert 15.05.2007, 3930 Aufrufe, 1 Kommentar

Hallo zusammen,

wir haben in letzter Zeit 10 Stück Futro A300 eingeführt.

Der erste konfigurierte Thin Client funktioniert einwandfrei. Auch nach Neustarts.

Bei allen anderen neun Thin Clients werden nach einem Neustart alle Konfigurationen gelöscht. Allerdings nur wenn der Thin Clients am Netzwerk hängt. Zieh ich das LAN-Kabel raus und mache einen Neustart, sind alle Einstellungen vorhanden. Das LAN Kabel wird aber nicht mehr erkannt, wenn ich es erst nach dem Hochfahren einstecke.
Insofern bringt mir diese Möglichkeit auch nichts.

Kennt evtl. jemand dieses Problem und hat einen Lösungsvorschlag?

Sollten noch mehr Informationen benötigt werden, bitte einfach sagen.

Viele Grüße
tcad27
Mitglied: Kafuhn
15.05.2007 um 16:50 Uhr
Hallo auch,

zunächst ein paar Fragen:
einen A300 finde ich bei FuSi nicht, aktuell gibt es dort eine A2xx Serie.
Ist es sicher ein A300?
Welches OS verwendet er, und wie managed ihr die Konfiguration der Geräte? (Scout NG oder einzeln pro Gerät?)

Gruß,

Thorsten
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst Tausch der Konfigurationen zwischen zwei LANCOM möglich? (9)

Frage von keine-ahnung zum Thema Router & Routing ...

Outlook & Mail
gelöst Outlook 2016 vergisst alternative Absenderadressen in der Auswahlliste (1)

Frage von eagle2 zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(2)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (36)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...

Internet Domänen
Nameserver ein Geist? (9)

Frage von zelamedia zum Thema Internet Domänen ...