Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

FVS338 Performance Probleme mit T-DSL

Frage Netzwerke Router & Routing

Mitglied: BjSt

BjSt (Level 1) - Jetzt verbinden

29.10.2006, aktualisiert 30.10.2006, 4094 Aufrufe, 3 Kommentare

Hallo,
habe mir vor kurzem einem FVS338 zugelegt. Habe ihn soweit auch eingerichtet und mit den T-Online Zugangsdaten gefüttert. Eine Verbindung zum Internet bekomme ich. Allerdings lässt die Performance sehr zu wünschen übrig. Bei einem Speedtest unter http://speedtest.netcologne.de erreiche ich nur eine Downloadgeschwindigkeit von durchschnittlich 12 kb/s (vorher war ein Netgear RP614 angeschlossen. Geschwindigkeit mit diesem Gerat betrug 338 kb/s !!).
Ich denke hier ein grundlegendes Konfigurationsproblem mit dem neuen Gerät zu haben. Google liefert mir allerdings keinen passenden Leitfaden für die Konfiguration. Im Manual finde ich ebenfalls keine Lösungsmöglichkeit.
Kann mir evtl. jemand hierbei helfen??? Wo muss ich suchen???

(Firmware des FVS338: Primary V1.6.48 / Secondary V1.6.47 - T-DSL 6000)
Mitglied: switch6343
29.10.2006 um 22:23 Uhr
NETGEAR hat gerade ein neues Firmware bereitgestellt und zwar Version 2.0.0

Du kannst es von hier herunterladen: http://kbserver.netgear.com/release_notes/D102998.asp

Sämtliche Firmwäre der Version 1.6.x Serie war eine Zumutung für sämtliche Käufer auf diesen Planet.
Bitte warten ..
Mitglied: switch6343
29.10.2006 um 22:31 Uhr
Hast du Keyword Blocking auf "enabled" gesetzt? Und hast du auch "Keywords" zum Blocken eingebeben? Dies verursachte eine Geschwindigkeits Abfall von fast 90% (download). Mit der neue Firmware ist das behoben worden. Und einiges mehr.

Hallo,
habe mir vor kurzem einem FVS338 zugelegt.
Habe ihn soweit auch eingerichtet und mit den
T-Online Zugangsdaten gefüttert. Eine
Verbindung zum Internet bekomme ich.
Allerdings lässt die Performance sehr zu
wünschen übrig. Bei einem Speedtest
unter http://speedtest.netcologne.de erreiche
ich nur eine Downloadgeschwindigkeit von
durchschnittlich 12 kb/s (vorher war ein
Netgear RP614 angeschlossen. Geschwindigkeit
mit diesem Gerat betrug 338 kb/s !!).
Ich denke hier ein grundlegendes
Konfigurationsproblem mit dem neuen
Gerät zu haben. Google liefert mir
allerdings keinen passenden Leitfaden
für die Konfiguration. Im Manual finde
ich ebenfalls keine
Lösungsmöglichkeit.
Kann mir evtl. jemand hierbei helfen??? Wo
muss ich suchen???

(Firmware des FVS338: Primary V1.6.48 /
Secondary V1.6.47 - T-DSL 6000)
Bitte warten ..
Mitglied: BjSt
30.10.2006 um 12:54 Uhr
Hallo zusammen und vielen Dank für die schnellen Antworten.
Ich habe beides mal ausprobiert. Hatte tatsächlich einige Seiten unter der alten 1.6er Firmeware eingetragen. Habe den Hacken entfernt und schon hatte ich meine alte Performance wieder.
Anschließend habe ich gleich ein Firmewareupgrade gemacht. Schnell meine Zugangsdaten eingegeben und wieder einige Seiten blocken lassen. Jetzt habe ich die entsp. Seiten geblockt und die Performance ist auch wieder gut.
Vielen Dank nochmals!
Bitte warten ..
Ähnliche Inhalte
SAN, NAS, DAS
Performance Probleme bei MSA P2000 (6)

Frage von Kalma73 zum Thema SAN, NAS, DAS ...

LAN, WAN, Wireless
Proxy Performance-Probleme Testmöglichkeiten (4)

Frage von clubmate zum Thema LAN, WAN, Wireless ...

Windows Server
Sporadische Performance-Probleme auf RDS-Server (13)

Frage von Datenreise zum Thema Windows Server ...

Router & Routing
gelöst Lancom 1781VAW mit O2 DSL All-in Professional Probleme (6)

Frage von veith2016 zum Thema Router & Routing ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(1)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (26)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Brauche Hilfe: Mit (schnellem) WLAN Strecke überbrücken (23)

Frage von pierrehansen zum Thema LAN, WAN, Wireless ...

Basic
Programmierung von Windows Programmen (10)

Frage von Ghost108 zum Thema Basic ...