Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

FW-PCI-Karte defekt, jetzt Fehlermeldung im Startlog

Frage Microsoft Windows Server

Mitglied: sysad

sysad (Level 3) - Jetzt verbinden

11.11.2006, aktualisiert 15:32 Uhr, 3119 Aufrufe, 2 Kommentare

Hallo,

habe heute eine defekte FW-USB-Karte aus einem W2k3-Server ausgebaut. Seither kommt beim Starten die Meldung 'Einer oder mehrere Dienste konnten nicht gestartet werden'. Im systemlog steht dass es sich um den 1394-Netzwerktreiber handelt, der nicht mit einem Gerät verbunden ist. Im Gerätemanager taucht die Karte nicht mehr auf. Wie bekomme ich diese Meldung weg?

-Danke!
Mitglied: IceBeer
11.11.2006 um 15:07 Uhr
Hallo,

ich bin mir nicht 100%ig sicher, ob da auch die entfernten Geräte mit dabei sind, aber du kannst die im Gerätemanager zumindest ausgeblendete Geräte anzeigen lassen. Falls die Karte da dabei ist kannst du sie deinstallieren.
Andererseits kannst du in der Dienstekonsole überprüfen welcher Dienst nicht gestartet werden konnte und den evt. deaktivieren wenn er echt nur für Firewire benötigt wird.

MfG IceBeer
Bitte warten ..
Mitglied: sysad
11.11.2006 um 15:32 Uhr
Danke, so hatte ich es mir auch gedacht. Aber weder der 1394er Dienst noch die Karte taucht irgendwo auf (vermutlich gibt es da was in der registry zu fummeln, aber was?).
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Router & Routing
VigorNIC 132 (PCI-e Card) - PCIe Karte Modem/Router (16)

Link von Dobby zum Thema Router & Routing ...

Festplatten, SSD, Raid
OCZ defekt und irgendwie wiederbeleben? (3)

Frage von stormwind81 zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Fehlermeldung Gruppenrichtlinieneditor (1)

Frage von anak1m zum Thema Windows Server ...

Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (16)

Frage von Angela44 zum Thema DSL, VDSL ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...