Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Gbit Netzwerk Performance

Frage Netzwerke

Mitglied: osa

osa (Level 1) - Jetzt verbinden

06.12.2005, aktualisiert 08:38 Uhr, 7276 Aufrufe, 4 Kommentare

Ja ich weiß, es gibt dazu schon ein paar threads, aber die sind alle unterschiedlich, wie ich finde.


Broadcom Netxtreme 57001 Gbit im Server (2x), Dell PC 2716 Gbit switch (16x) Und dahinter in diesem Fall eine Terastation 1 TB mit 1 Gbit Anschluss. Selbst mit Cat6 Crossoverkabel komme ich auf max. 16mb/s Durchsatz.

Im Schnitt aber eher auf normale 10 mb/s 100 mbit Durchsatz. Egal ob mit festen Geschwindigkeiten oder Autonegotiation.
Kabel sind nicht verknickt, minimum Cat5e und neu.

Jemand dazu eine Idee?

Vielen Dank.
Mitglied: 10545
06.12.2005 um 07:21 Uhr
Moin,

Selbst mit Cat6
Crossoverkabel komme ich auf max. 16mb/s
Durchsatz.

Nur um sicher zu gehen: PC´s direkt miteinander verbunden, kein Switch o.Ä. dazwischen?
Welches BS nutzt Du? Wenn XP: Hast Du mal probeweise QOS deaktiviert, MTU angepasst?

Gruß, Rene
Bitte warten ..
Mitglied: osa
06.12.2005 um 07:52 Uhr
Jepp Win2K Server -> CrossKabel -> Terastation
MTU liegt bei 1500, keine Jumboframes.
QoS ist deaktiviert.
Bitte warten ..
Mitglied: 10545
06.12.2005 um 08:20 Uhr
Hmmm... mich ergreift ebenfalls ratlosigkeit

Gruß, Rene
Bitte warten ..
Mitglied: osa
06.12.2005 um 08:38 Uhr
Danke für die Anteilnahme, ich fühle mich nämlich genauso, wie der Smiley guckt.

Ergibt keinen Sinn das ganze. ;/
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
LAN, WAN, Wireless
Performance Netzwerk (5)

Frage von TomCatShS zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst 4 Router und 4 WANs zu großem Netzwerk zusammenschließen (13)

Frage von Protestallianz zum Thema LAN, WAN, Wireless ...

Windows 7
Netzwerk Bricht immer wieder kurz zusammen (5)

Frage von auger123 zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (22)

Frage von Winuser zum Thema Hyper-V ...

Apache Server
Lets Encrypt SSL mit Apache2 (19)

Frage von banane31 zum Thema Apache Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...