Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

GeForce 7950GT AGP schaltet bei Neustart immer wieder die Auflösung zurück !

Frage Hardware Grafikkarten & Monitore

Mitglied: JBBERLIN

JBBERLIN (Level 1) - Jetzt verbinden

19.05.2007, aktualisiert 03:48 Uhr, 5471 Aufrufe, 2 Kommentare

Hi Leute,

habe echt ärger mit meiner GF 7950GT AGP.

Betreibe diese an einem 24" SGI GDM-90W11 (baugleich mit dem Sony GDM-900W) in 1920x1200 Pixel und einem LCD 17,4" von Neovo mit der Auflösung von 1280x1024 Pixel
und habe immer das Problem das beim Neustart ich erstmal mich 1 - 2 anmelden und neustarten muss bis überhaupt die Treiber geladen sind ?

Hatte das gleiche Problem auch in letzer Zeit mit meiner GF 6800GT weshalb ich mir die 7950er zugelegt habe aber immer noch das gleiche Problem !

Hat jemand änhliche Probleme oder weiß Rat ? Ich vermute das es entweder an den Treibern oder meinem System liegt aber WinXP Pro SP2 habe ich schon mal neu aufgelgt gehabt
so das ich die Trieber von nVidia vermute.

Wenn jemand da was weiß wäre ich auch dankbar über die Info mit welchen Treibern es ging ?


MfG

JBBERLIN

GELÖST :

Lösung : Eine Neuinstalltion ohne!!! nlite erstellte WinXP CD und danach die inoffiziellen Treiber 93.83 draufgespielt funktioniert tadellos !

MfG
JBBERLIN
Mitglied: gnarff
19.05.2007 um 03:30 Uhr
Hallo JB!
Gibt ja nur zwei Moeglichkeiten:
1. http://www.nvidia.de/page/drivers.html
2. http://www.sgi.com/support/suppserv.html
saludos
gnarff
Bitte warten ..
Mitglied: JBBERLIN
19.05.2007 um 03:48 Uhr
Klar auf die bin ich auch schon gekommen aber SGI verweißt auf die Sony Monitortreiber in XP und nvida äußert sich nicht !

Habe auch dort die letzten 10 Treiber ausprobiert !

MfG
JBBERLIN
Bitte warten ..
Ähnliche Inhalte
Windows 8
gelöst Auflösung ohne Monitor erzwingen (18)

Frage von TuberPlays zum Thema Windows 8 ...

Java
gelöst Zurück zum Schleifenanfang (4)

Frage von Todybear zum Thema Java ...

Windows Netzwerk
OpenVPN- DNS Auflösung klappt teilweise nicht (6)

Frage von mario87 zum Thema Windows Netzwerk ...

Windows 10
gelöst Aufforderung zum neustart (5)

Frage von 94451 zum Thema Windows 10 ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
iOS
IPhone wird ferngesteuert Hacker? (21)

Frage von Akcent zum Thema iOS ...

Vmware
VMware ESX - Start einer VM verhindern (19)

Frage von emeriks zum Thema Vmware ...

Netzwerkprotokolle
Fehler bei erneuten Open-VPN Verbindungsaufbau warum bekommt er keine Adresse? (13)

Frage von zeroblue2005 zum Thema Netzwerkprotokolle ...