Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gehäuse umbau und jetzt manchmal neustart

Frage Hardware Peripheriegeräte

Mitglied: 5503

5503 (Level 1)

11.10.2004, aktualisiert 17.10.2004, 4565 Aufrufe, 6 Kommentare

Also Hallo ertsmal!

Ich habe vom Kumpel ein neues Gehäuse bekommen dort habe ich meine alten sachen sprich mainboard festplatte alles in das gehäuse gebaut!

Und jetzt wenn ich ein Spiel oder Programm öffne! Startet mein rechner manchmal neu! und jetzt meine frage woran kann das liegen? Ich denke mal nicht das es am gehäuse liegt!

Greetz Jockel1011
Mitglied: tomluna
11.10.2004 um 22:01 Uhr
Tritt das regelmäßig bei bestimmten Spielen/Programmen auf oder völlig zufällig. Wenn es zufällig vertilt ist, Könnte es an einem unzuverlässigen Netzteil liegen.

Grüsse
tomluna
Bitte warten ..
Mitglied: 5503
11.10.2004 um 22:35 Uhr
also das netzteil ist das selbe!

aber das ist mal mal ist es wieder nicht und dann startet er wieder neu!
Bitte warten ..
Mitglied: Kessl
12.10.2004 um 08:11 Uhr
Hi,
Es könnte sein, dass du vielleicht irgendwo einen Wackelkontakt hast! Vielleicht am Resetknopf oder sogar eine Verbindung vom Mainboard zum Gehäuse.
Das würde ich mal checken.


CYA Kessl
Bitte warten ..
Mitglied: Atti58
12.10.2004 um 08:42 Uhr
Entweder hast Du beim Einbau des Boards zu viel Kraft eingesetzt und es hat einen Haarriss oder Du hast einen Wackelkontakt ...

Das Beste wird sein, Du baust den PC noch einmal vollkommen auseinander und wieder zusammen. Es kann natürlich auch das Netzteil sein, das einen Hack hat ...

Gruß

Atti
Bitte warten ..
Mitglied: 5503
17.10.2004 um 12:23 Uhr
könnte es auch daran liegen das es im gehäuse zu warm wird? Denn ich hatte gestern mit kumpels ne lan-party gemacht! und da war das auch die ganze zeit bei spielen! da hat der eine gesagt macht doch mal dein gehäuse auf und spiel dann mal! und zeit dem hatte ich den ganzen abend keine probleme mehr!

Kann das sein das es an der hitze gelegen hat?
Bitte warten ..
Mitglied: IngoS
17.10.2004 um 17:35 Uhr
Wenn Du nach dem öffnen des Gehäuses keine Probleme mehr hattest, dann kann es gut daran liegen. Man hat ja mehrere "Backöfen" im Rechner. gerade CPU und Grafikkarten werden ziemlich heiß. Wenn Du dann noch von z.B. Big-Tower auf Mini gegangen bist (extrem Beispiel), dann tritt natürlich viel ehr ein Hitzestau auf. Versuchs in dem Fall mit Zusatzlüfter.

Ansonsten hätte ich mich den Problemvorschlägen meiner vorangegangenen Schreiber angeschlosssen. Entweder ein Wackelkontakt, vielleicht ein Erdungsproblem vom Netzteil her, vielleicht auch ein def. Ein-/Aus-taster, bzw. Resettaster.
Dann ist ein häufiges Problem, dass das Netzteil zu schwach ist. Dieses Problem hat man oft, wenn man einen Rechner aufrüstet, aber das Netzteil außer acht lässt. Genauso kann es sein, das man zwar ein Netzteil hat, das zwar genug Leistung aufbringt, aber noch zu große Spannungstoleranzen hat. Bei der ATX-Rev. 2.03 dürfen die Toleranzen nur bei bis zu 5% liegen. Sind Deine Toleranzen größer, Du aber Hardware hast, die ATX-Rev 2.03 benötigen (meist CPU), dann kann es schnell passieren, das Dein Rechner anfängt zu spinnen, man aber den Grund nicht findet.

Gruß, Ingo
Bitte warten ..
Neuester Wissensbeitrag
Batch & Shell

Batch Script Editor - Programmvorstellung des Entwicklers

(6)

Tipp von wowItsDoge zum Thema Batch & Shell ...

Ähnliche Inhalte
Windows 10
gelöst Aufforderung zum neustart (5)

Frage von Roadrunner777 zum Thema Windows 10 ...

Windows Netzwerk
gelöst Server 2012 Domäne mit Telekom IP, Clients spinnen (manchmal) (2)

Frage von smeclnt zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Suche richtig schlechte SSD und HDD (31)

Frage von Hyperion69 zum Thema Festplatten, SSD, Raid ...

Windows Server
Windows Server - Grundlegende Fragen (18)

Frage von Dragan123 zum Thema Windows Server ...

Batch & Shell
gelöst PowerShell Transpose Objects und Memoryleak (11)

Frage von agowa338 zum Thema Batch & Shell ...

Windows Netzwerk
gelöst Statischer DNS-Server wird nach Sekunden automatisch gelöscht (Windows 10) (8)

Frage von walterwhite zum Thema Windows Netzwerk ...