Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Geklonte Festplatte bootet nicht (Norton Ghost 2003)

Frage Hardware

Mitglied: xako

xako (Level 1) - Jetzt verbinden

20.08.2005, aktualisiert 21.08.2005, 13672 Aufrufe, 3 Kommentare

Hallo zusammen, habe folgendes Problem:
Habe zu Hause versucht meine Festplattenpartition C: auf eine neue Platte zu klonen, hat auch alles prima funktioniert, wenn ich sie als Slave anhänge, ist sie komplett kopiert - alles soweit tip top, im Bios wird sie auch erkannt. Allerdings wenn ich sie dann als primäre Platte booten will, passiert überhaupt nichts mehr, erkannt wird sie im Bios nach wie vor, booten will sie nicht. Habe versucht den MBR neu zu schreiben hat aber nicht gegeht. Was kann ich tun, woran könnte das liegen.
Gruß und Dank im Voraus.
Toni
Mitglied: yumper
20.08.2005 um 16:10 Uhr
Vielleicht ist die Partition nicht als aktive Bootpartition markiert

Einfach mal mit einem Partitionsmanager drauf schaun
Bitte warten ..
Mitglied: traced82
20.08.2005 um 22:29 Uhr
Hi,
geht auch mit Boardmitteln, einfach in die Computerverwaltung, und dann Datenträgerverwaltung.
Da kannst die erste Partition auch mit einem rechtsclick aktivieren.

MfG
Basti
Bitte warten ..
Mitglied: SMU
21.08.2005 um 19:59 Uhr
Es gibt zur Laufzeit immer nur eine active Platte.

Der Clone ist perfekt aber nicht aktiv.

Entferne die alte Platte und boote mit einer Windows-Diskette

Rufe FDISK auf und setze den Clone auf aktiv

Dann kannst Du booten

SMU
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Server-Hardware
HP Microserver Gen8 bootet von SATA5, bleibt aber beim Reboot hängen (6)

Frage von Bierkistenschlepper zum Thema Server-Hardware ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Outlook & Mail
Outlook 2003 druckt auf falschem Drucker (3)

Frage von achklein zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (16)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...