Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gelöschte Weiterleitungsregeln bei Aktivierung des Abwesenheits-Assistenten wieder aktiv

Frage Microsoft Exchange Server

Mitglied: YolkoIT

YolkoIT (Level 1) - Jetzt verbinden

18.11.2011 um 10:03 Uhr, 1734 Aufrufe, 1 Kommentar

Server: Exchange Server 2008
Client: Outlook 2007

Guten Morgen,

ich habe folgendes Problem!

Vorgeschichte:
Der Benutzer war bis vor kurzem in der Buchhaltung beschäftigt und hat dort bei Abwesenheit über den OWA den Abwesenheitsmanager und eine Weiterleitungsregel (Mail-Weiterleitung an entsprechenden Vertreter) eingerichtet.
Nach dem Urlaub wurde der Abwesenheitsmanager über den OWA wieder deaktiviert und die Regel gelöscht!

jetziges Problem:
Der Benutzer hat nun die Abteilung gewechselt, dementsprechend wurden auch die Gruppenzugehörigkeiten etc. im AD angepasst.
Bei Abwesenheit geht der Benutzer nun genauso vor wie oben beschrieben (Abwesenheitsmanager und Weiterleitungsregel an einen anderen Vertreter).

Nun habe ich aber das Phänomen, das die Mail bei eingeschaltetem Abwesenheitsmanager trotzdem noch an den alten Vertreter weitergeleitet wird.
Dies passiert sogar auch wenn nur der Abwesenheitsmanager und keine Regel eingestellt ist.

Ich schließe daraus das die Weiterleitungsregel noch irgendwo anders im System verankert sein muss, die Frage ist nur wo?


Danke für eure Hilfe im Vorraus!
Mitglied: NetWolf
18.11.2011 um 19:54 Uhr
Moin Moin,

der Abwesenheitsmanager bietet die Weiterleitung selbst an. D.h. diese Weiterleitung noch einmal per Regel zu definieren ist überflüssig.
Also prüfe die Einstellungen des Abwesenheitsmanagers.

gegebenenfalls sind generell Stellvertretungen definiert? (und nicht angepasst worden?)

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(1)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows Server
gelöst Problem mit KMS aktivierung (7)

Frage von Judgelg zum Thema Windows Server ...

Hosting & Housing
Günstiger Aktiv-Passiv Cluster für Linux-VMs ohne shared Storage (2)

Frage von EDVMan27 zum Thema Hosting & Housing ...

Windows Server
Aktivierung TLS - GPO - Webseite greift nicht auf TLS zurück

Frage von Martin89 zum Thema Windows Server ...

Switche und Hubs
gelöst AnywhereUSB 14 Failover nur eine Netzwerkschnittstelle aktiv (2)

Frage von blade999 zum Thema Switche und Hubs ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (27)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (21)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...