Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Gelöst 2 Router, Speedport-Router ,Fritzbox7170, FB bekommt kein Internet obwohl Router als aktives Gerät in der FB geführt wird

Frage Microsoft Windows Netzwerk

Mitglied: seoes2

seoes2 (Level 1) - Jetzt verbinden

01.12.2011, aktualisiert 18:45 Uhr, 4566 Aufrufe, 2 Kommentare

Hallo,
leider bin ich mit meinem Latein am Ende, und komme mit meinem Netzwerk nicht mehr weiter. Nun hilft nur noch eine gehörige Portion Fachkenntnis ;)

Aber gut, zu meinem Problem:

Netzwerkaufbau: Speedport W504V ist der Router sitzt im Büro, eine Leitung ins nebengebäude in meine Wohnung: Desktop PC(192.168.178.15), eine Leitung unter meine Wohnung im Keller: Fritzbox (so der vereinfachte ausbau neben anderen diversen Geräten)

Mein Problem, die Fritzbox bekommt kein Internet weitergeleitet, wie auf dem Bild zu sehen ist, erkennt die FB andere Teilnehmer jedoch kann ich mit meinem Notebook weder auf diese noch auf den Router noch auf das Internet zugreifen, schließe ich jedoch mein Notebook direkt an der Dose im Keller an, geht es sofort ins WWW. Wie kann so etwas sein? habe ich die dose Falsch verdrahtet? aber warum bekommt dann das Notebook Internet? oder gibt es kabelschaden?
Schließe ich die FB vor meinem Desktop PC gibt es auch sofort eine Internetfähige verbindung, somit müssten doch alle einstellungen auf der FB richtig sein.

Auf dem Notebook CMD gestartet: bei nslookup sagt er mir : unknow ... bei IP 192.168.178.1 , beim Pingtest ist entweder Zeitüberschreitung oder Hostname nicht erreichbar.

Irgendwie ist das alles sehr zum Haare sträuben, zumal ich diese Woche schon etlich abende im Keller verbracht habe.

ich hoffe Ihr habt noch den ein oder anderen Tipp für mich.

grüße
SeoeS



---DIE LÖSUNG---

ja und schon ist das porblem gelöst...
war doch tatsächlich meine Verdrahtung an der Dose nicht in ordnung, dem Notebook hat es nichts ausgemacht (der gibt sich wohl mit allem zufrieden
)
nachdem ich völlig unlogisch nach dem auf der Dose abgebildeten Farben verdrahtet habe (1,2 und 5,6 für Grün und Orange) ging es einwandfrei

grüße
seoes
Mitglied: mrtux
02.12.2011 um 00:01 Uhr
Hi und herzlich willkommen im Forum !

Zitat von seoes2:
nachdem ich völlig unlogisch nach dem auf der Dose abgebildeten Farben verdrahtet habe (1,2 und 5,6 für Grün und
Orange) ging es einwandfrei

Nein, lieber geneigter Leser, das bitte so auf keinen Fall nachmachen, denn das ist ganz sicher nicht nach Norm aufgelegt und funktioniert so normalerweise auch nicht, ausser man macht den Fehler auf beiden Seiten des Kabels gleich....Und das darf dann so auch nicht in einem Fachforum stehen bleiben....

Vermutlich hat unser neues Forenmitglied durch das Umverdrahten der zweiten Dose einen Verdrahtungfehler an der ersten Dosen ausgeglichen und somit behoben, so wie man in der Chemie eine Säure mit einer Lauge neutralisieren kann.... ;-P

Wenn man es aber gleich richtig machen will, kauft man sich Dosen vom örtlichen Elektriker (die meist auch nicht teurer sind) und keine vom Wühltisch, denn dort liegt in der Schachtel immer ein kleiner Zettel (für uns Jungs sogar mit Bildern) drin, auf dem man nachschauen kann, wie man das Netzwerkkabel an beiden Enden nach der Norm (EIA/TIA/ITU-568 A - oder B) auflegt, sich dann natürlich dazu entschliesst das auf beiden Seiten des Kabels gleich zu machen, es zur Sicherheit (zumindest) mit einem Netzwerkblinker (für 10 Euro) nachprüft und sich dadurch lange Abende im Keller spart...

Bei etwas älter Netzwerkhardware ist evt. noch ein Crossover-Patchkabel erforderlich, dass man zwischen die Dose und Router/Switch (Fritzbox) steckt und niemals den Aderntausch (Crossover) in der Dose durchführt.....Auch wenn man dabei Glück hat und es (wie oben) zufällig funktioniert...

Und erst wenn man sich sicher ist, dass die Verkabelung in Ordnung ist, würfelt man mit Adressen, Netzmasken, Gateways, Routen und Pings umher....

mrtux
Bitte warten ..
Mitglied: Nagus
02.12.2011 um 13:28 Uhr
Ich hoffe ich darf ergänzen:
http://www.netzmafia.de/skripten/netze/twisted.html

Mit Bildern wie man es richtig macht

Prost
Nagus
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst 2 Router, 2 IP-Bereiche, Geräte im Netzwerk sehen sich nicht (13)

Frage von 114801 zum Thema Router & Routing ...

LAN, WAN, Wireless
gelöst FB 7490 an FB 6490 - angeschlossene Geräte nicht an jeweils anderer Fritz Box sichtbar (4)

Frage von Karliwarli zum Thema LAN, WAN, Wireless ...

Notebook & Zubehör
gelöst Notebook Verbindung zum Router geht, aber kein Internet (7)

Frage von Headhunter4711 zum Thema Notebook & Zubehör ...

DSL, VDSL
gelöst 1 DSL-Leitung und 2 Router (Internet+Fax) (8)

Frage von barry99 zum Thema DSL, VDSL ...

Neue Wissensbeiträge
Sicherheits-Tools

Trendmicro OSCE und das Fall Creators Update Win10 RS3

(3)

Information von Henere zum Thema Sicherheits-Tools ...

Microsoft Office

Text in Zahlen umwandeln

Tipp von logische zum Thema Microsoft Office ...

Erkennung und -Abwehr

Infineon TPMs unsicher! Bitlocker ggf. angreifbar

(4)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Firewall

PfSense Repository für Version 2.3.x

(7)

Information von Dobby zum Thema Firewall ...

Heiß diskutierte Inhalte
Microsoft Office
ICH BIN AM ENDE MEINES IT-WISSENS ANGELANGT!!!! (38)

Frage von 134537 zum Thema Microsoft Office ...

Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (21)

Frage von sunics zum Thema Hosting & Housing ...