Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

gelöst ! Ordnerumleitung bei neu angelegten Usern zeigt immer auf falschen Pfad (Administratorhome) - warum ?

Frage Microsoft Windows Server

Mitglied: mad999

mad999 (Level 1) - Jetzt verbinden

28.08.2008 um 20:06 Uhr, 3664 Aufrufe

Hallo,

ich betreue eine Domäne mit Win 2003 Servern und XP-Clients. Benutze schon seit Langem eine Ordnerumleitung für die "eigenen Dateien" auf die Homelaufwerke der User.
Das hat bisher auch immer gut funktioniert.

Nun habe ich aber seit kurzer Zeit das Problem, daß bei neu im AD angelegten Benutzern der Pfad der eigenen Dateien nicht umgelegt wird auf \\server\benutzer, sondern immer auf
\\server\administrator.
Darauf haben die Benutzer natürlich keine Berechtigung.

Bei den schon angelegten Benutzern funktioniert die Ordnerumleitung einwandfrei.

Die neuen Benutzer sind auch in der richtigen OU.
Mit GPRESULT sieht man auch, daß die richtigen Gruppenrichtlinien gezogen werden.

Hoffentlich habt Ihr eine Idee, das Problem macht mich noch wahnsinnig.

Edit: es lag an einem korrupten, oder sonstwie beschädigtem Default-Benutzerprofil im Sysvol-Ordner. Habe dieses neu erzeugt - seitdem keine Probleme mehr.

Gruss
Martin
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Outlook & Mail
gelöst Outlook zeigt falschen Absender an (7)

Frage von AdmiNewbie zum Thema Outlook & Mail ...

Windows Server
W2K12R2 NFS Server zeigt falschen HDD Size an (1)

Frage von winlin zum Thema Windows Server ...

Apache Server
Anzeige der falschen Website Apache2 vHotsts (3)

Frage von m.reeger zum Thema Apache Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...