Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

gelbes Ausrufezeichen in der Netzwerkverbindung bzw langsame Verbindung

Frage Netzwerke

Mitglied: 17467

17467 (Level 1)

06.10.2005, aktualisiert 21.03.2009, 11109 Aufrufe, 4 Kommentare

Hi,

seit dem SP2 für WinXP habe ich ein gelbes Ausrufezeichen im Symbole für die Netzwerkverbindung.
Ich glaube auch das es die Ursache ist, dass ich nicht ins Internet komme.
Nutze ein Telecom Modem und damit eine DFÜ Verbindung ( DSL ).

Liegt es evtl an der DHCP Einstellung oder muss man eine Feste IP vergeben?

DANKE
Mitglied: 18250
06.10.2005 um 08:34 Uhr
WinXP SP2 enthält eine eigene Firewall die relativ hartnäckig sein kann, das Ausrufezeichen bei deiner Netzwerkumgebung deutet auf eingeschränkte Konektivität hin, das heist du bekommst keine DHCP Addi. versuch mal die Firewall im Sicherheitscenter zu deaktivieren ( in der Systemsteuerung)und dann versuchs nochmal.
Bitte warten ..
Mitglied: drop-ch
06.10.2005 um 08:38 Uhr
Hallo ranjid

Das gelbe Ausrufezeichen ist wohl definitiv die Ursache, dass du nicht ins Internet kommst. Das bedeutet, dass du keine IP-Adresse von deinem Router erhalten hast und Windows sich nun eine eigene IP (169.xxx) vergeben hat.

Ich als schweizer weiss nicht, wie dein Telecom Modem funktioniert. Ich gehe aber mal davon aus, dass das "modem" via Netzwerkkabel mit dem PC verbunden ist. Somit müsste das Modem eine Webkonsole zur Konfiguration haben.
Stelle mal deine Netzwerkverbindung auf DHCP und schau, ob Windows eine IP zugewiesen bekommt.
Schalte dazu mal die Windowseigene Firewall aus.

gretz drop
Bitte warten ..
Mitglied: 17467
06.10.2005 um 09:17 Uhr
Hallo,

ich habe nur ein Modem, kein Router. Vorher musste ich auch keine feste IP vergeben.
Die Firewall habe ich im Sicherheitsstartcenter ausgeschaltet, werde aber nochmals in eigenschaften der Netzwerkkarte gucken.

Wenn ich eine IP vergebe, dann müsste ich auch ein DNS oder auch ein Gateway eintragen??
Ich habe aber kein Gateway und auch kein DNS, beim Router wäre mir das klar.
Bitte warten ..
Mitglied: 18250
06.10.2005 um 09:27 Uhr
Hi, Bitte die Firewall nicht einfach deaktivieren, in der verwaltung läuft ein Dienst der da "Windows Firewall" heißt, stopp den mal, sonst hast du ewig Faxen mit dem Ding.
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Gelbes Ausrufezeichen im DELL Open Manager - Liegt hier ein Defekt vor?
Frage von JohnCarterFestplatten, SSD, Raid5 Kommentare

Hallo an alle, Ich habe hier einen Dell Server PowerEdge T110. Über das Tool Open Manage sehe ich den ...

LAN, WAN, Wireless
Netzwerkverbindung nach Kabelwechsel langsamer
gelöst Frage von Herbiems89LAN, WAN, Wireless4 Kommentare

Hallo, folgende Situation: Arbeitsplatz A: Dose Cat6 + Kabel Cat7 Arbeitsplatz B: Dose + Kabel Cat6 Laptop: Fujitsu Siemens ...

LAN, WAN, Wireless
Langsame Netzwerkverbindung zu bestimmtem Server
Frage von UNIPROLAN, WAN, Wireless7 Kommentare

Hallo Community, mir ist bekannt, dass es zum Thema "langsames Netzwerk" schon so einige Einträge im www gibt. Leider ...

Hyper-V
Netzwerkverbindung einer VM sehr langsam
Frage von 118080Hyper-V13 Kommentare

Ich habe eine VM in Hyper-V erstellt, auf welche ich via RDP zugreifen. Jedoch ist die Verbindung via RDP ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...