Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

gelbes Ausrufezeichen in der Netzwerkverbindung bzw langsame Verbindung

Frage Netzwerke

Mitglied: 17467

17467 (Level 1)

06.10.2005, aktualisiert 21.03.2009, 11098 Aufrufe, 4 Kommentare

Hi,

seit dem SP2 für WinXP habe ich ein gelbes Ausrufezeichen im Symbole für die Netzwerkverbindung.
Ich glaube auch das es die Ursache ist, dass ich nicht ins Internet komme.
Nutze ein Telecom Modem und damit eine DFÜ Verbindung ( DSL ).

Liegt es evtl an der DHCP Einstellung oder muss man eine Feste IP vergeben?

DANKE
Mitglied: 18250
06.10.2005 um 08:34 Uhr
WinXP SP2 enthält eine eigene Firewall die relativ hartnäckig sein kann, das Ausrufezeichen bei deiner Netzwerkumgebung deutet auf eingeschränkte Konektivität hin, das heist du bekommst keine DHCP Addi. versuch mal die Firewall im Sicherheitscenter zu deaktivieren ( in der Systemsteuerung)und dann versuchs nochmal.
Bitte warten ..
Mitglied: drop-ch
06.10.2005 um 08:38 Uhr
Hallo ranjid

Das gelbe Ausrufezeichen ist wohl definitiv die Ursache, dass du nicht ins Internet kommst. Das bedeutet, dass du keine IP-Adresse von deinem Router erhalten hast und Windows sich nun eine eigene IP (169.xxx) vergeben hat.

Ich als schweizer weiss nicht, wie dein Telecom Modem funktioniert. Ich gehe aber mal davon aus, dass das "modem" via Netzwerkkabel mit dem PC verbunden ist. Somit müsste das Modem eine Webkonsole zur Konfiguration haben.
Stelle mal deine Netzwerkverbindung auf DHCP und schau, ob Windows eine IP zugewiesen bekommt.
Schalte dazu mal die Windowseigene Firewall aus.

gretz drop
Bitte warten ..
Mitglied: 17467
06.10.2005 um 09:17 Uhr
Hallo,

ich habe nur ein Modem, kein Router. Vorher musste ich auch keine feste IP vergeben.
Die Firewall habe ich im Sicherheitsstartcenter ausgeschaltet, werde aber nochmals in eigenschaften der Netzwerkkarte gucken.

Wenn ich eine IP vergebe, dann müsste ich auch ein DNS oder auch ein Gateway eintragen??
Ich habe aber kein Gateway und auch kein DNS, beim Router wäre mir das klar.
Bitte warten ..
Mitglied: 18250
06.10.2005 um 09:27 Uhr
Hi, Bitte die Firewall nicht einfach deaktivieren, in der verwaltung läuft ein Dienst der da "Windows Firewall" heißt, stopp den mal, sonst hast du ewig Faxen mit dem Ding.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Netzwerkverbindung nach Kabelwechsel langsamer (4)

Frage von Herbiems89 zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Langsame Verbindung zu FRITZ!Box (1)

Frage von eQuest zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
gelöst VPN Verbindung, Ordnerumleitung - Langsame Verbindung! (6)

Frage von MrNight zum Thema Windows Netzwerk ...

Debian
gelöst Passwörter in Skripten die mit Dollar-Ausrufezeichen beginnen (5)

Frage von crackhawk zum Thema Debian ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...